Консультация онлайн # 161454

Раздел: Компьютерное железо
Автор вопроса: Starfor
Дата: 26.02.2009, 10:52 Консультация неактивна
Поступило ответов: 1
здравтвуйте...у меня проблема.. у меня дисковод SONY DW-D26A... недавно переустановил винду на хр сер пак3.. короче вставляю диск и ничего не происходит . захожу в мой компьютер там дисковод показывает что диска вообще нет....а если и покажет что диск есть то при копировании с него у меня комп виснет сильно. ....... при копировании нажимаю Ctrl+Alt+Delete и там в пункте быстродействие загрузка ЦП 100%......у меня такого никогда не было!!!!!!!!помогите
у меня комп Pentium 4...........2.4 гига герц

Ответ # 1, Тимур Амирханович (Посетитель)

Здравствуйте, Starfor!
"при копировании с него у меня комп виснет сильно" - токое случается когда лазерная головка в дисководе грязная. Разбери, почисти ватой со спиртом, и все будет ОК. А то что это случилось после переустановки, просто совпадение. Удачи!

Тимур Амирханович

Посетитель
26.02.2009, 21:17
Нет оценки ответа

Мини-форум консультации # 161454

Иванов Борис Владимирович

177901

= общий =    26.02.2009, 13:22
диспетчер задач - процессы - и смотрим какой процес кушает процессор - пишем имя сюда в мини-форум
неизвестный

177909

= общий =    26.02.2009, 14:42
при копировании с диска какой процесс больше всего жрет????????77
неизвестный

178018

= общий =    27.02.2009, 10:17
Interrupts при копировании жрет 95% цп........ID-н/o...... оперативы жрет 0 кб
Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.