Консультация онлайн # 161116

Раздел: Бытовая техника
Автор вопроса: Nikkita
Дата: 22.02.2009, 13:40 Консультация неактивна
Поступило ответов: 0
Люди, помогите!

Такая проблема: сегодня собрался послушать музыку на своем домашнем театре hyundai. Подключил сабвуфер в соответствующий разъем (у меня на плеере сзади есть 6 выходов для 5.1 + отдельно еще аналоговые тюльпаны для телика). Включил плеер. Через минуту раздался негромкий то ли щелчок, то ли хлопок и запахло паленым. Я все выключил с сети. Отсоединил саб. Включил, проверил: работают только аналоговые выходы, из выходов 5.1 не работает ни один выход. Что это, думаете? Я думаю, может предохранитель какой-нить перегорел? Помогите, кто знает

Ответов еще не поступило.

Мини-форум консультации # 161116

Al_Vi_S

177380

= общий =    22.02.2009, 22:59
Нет, в современной технике предохранитель только на сетевое питание. Выгорает по исключительно серьёзным случаям. Тогда вообще ничего не работает и не светится.
В Вашем случае произошло выгорание какого-то элемента - запахло палёным. Нужно хотя-бы вскрыть крышку (отключив от сети!) и визуально найти сгоревший элемент. Тогда можно будет о чём-то говорить.
В любом случае ремонт будет связан и с измерениями тестером и с пайкой. С большой долей вероятности, сами Вы его провести не сможете, стоит обратиться к профессионалу.
Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.