Лидеры рейтинга

ID: 401284

Михаил Александров

Советник

376

Россия, Санкт-Петербург


ID: 259041

Алексеев Владимир Николаевич

Мастер-Эксперт

357

Россия, пос. Теплоозёрск, ЕАО


ID: 401888

puporev

Профессор

215

Россия, Пермский край


ID: 405338

vovaromanov.jr

1-й класс

125


ID: 400669

epimkin

Профессионал

111


ID: 242862

Hunter7007

Мастер-Эксперт

29

Россия, Омск


ID: 137394

Megaloman

Мастер-Эксперт

25

Беларусь, Гомель


8.10.2

13.10.2021

JS: 2.10.2
CSS: 4.6.0
jQuery: 3.6.0
DataForLocalStorage: 2021-10-20 22:46:01-standard


Неисправности и ремонт компьютерного железа, зависания операционной системы, сообщения о критических системных ошибках BSOD, настройка, прошивка и обновление BIOS, чистка и оптимизация реестра ОС, выбор драйверов.

Администратор раздела: Цикалов Игорь Константинович (Модератор)

Консультация онлайн # 160433

Раздел: Компьютерное железо
Автор вопроса: D_Anatoly
Дата: 14.02.2009, 10:54 Консультация закрыта
Поступило ответов: 0

Здравствуйте, ув.Эксперты!

Проблема такова: при включении комп "пищит" что всё в порядке, но на стадии POST зависает намертво, дальше ничего не происходит! Так, объясню поподробнее. Включаю, запускаются кулера, слышно тестирование жесткого, двд привода, затем включается монитор. Но дальше всё стоит и может стоять до бесконечности. Когда при включении сразу же жму TAB появляется инфа BIOS, но почему-то показывает, что объем оперативы - 1Мб (хотя физически их две линейки по 1 Гб). Не доходит до определения дисков, приводов. Оперативки проверял на другом системнике - всё ОК. Если вынуть и запустить - характерные "писки" есть. Материнка - WinFast WY7T63409855 PC 6100M2MA-RS2H, DIMM - 2xDDR2 PC6400 Samsung 1Gb
Прошу совета и помощи!
С ув. D_Anatoly

Ответов пока не поступило
Мини-форум консультации # 160433
Mike27

1

= общий =    14.02.2009, 19:40

Попробуйте другую оперативную память, может быть элементарная несовместимость между памятью и материнской платой.

Lotsman

2

= общий =    14.02.2009, 20:28

Обнуление CMOS не помогает?

неизвестный

3

= общий =    15.02.2009, 01:28

Пробовал обнулить, но результата нет. Пробовал и другую память... Попробую всё вытащить, поменять БП и начать по одному устройству вставлять... Ну, что, Эксперты, неужели советы и подсказки на этом закончились? smile

Lotsman

4

= общий =    15.02.2009, 13:35

Один сигнал - POST пройден, дальше идёт загрузка с жёсткого.
Попробуйте без него в DOS или Live(Knopix, Debian, Ubuntu).

неизвестный

5

= общий =    15.02.2009, 14:55

Lotsman, дело в том, что один короткий сигнал есть, а вот дальше - тишина! На мониторе (при нажатии одновременно с сигналом клавиши ТАВ) видна часть информации БИОСа, типа "AWARD BIOS ver.6..." и т.п. Но почему-то указывается, что объем оперативной памяти "1 M OK", а дальше "глухой тормоз". Пробовал с другим БП - результат тот же. Сбрасывал CMOS перемычкой, в этом же положении включаю - работает, гад, как будто никакого переключения нет. Выдергивал сетевой шнур из БП, вытаскивал батарейку, коротил на минуту клеммы, и, никакого результата. Прихожу к мысли, что что-то с БИОСом. Как в таком случае можно перепрошить БИОС материнской платы Albatron для AM2 WinFast 6100 M2MA? Микруха впаяна. Если это БИОС, тогда, боюсь, в домашних условиях его перепрошить не удастся. Или я не прав?

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Лучшие эксперты раздела

Зенченко Константин Николаевич

Старший модератор

Рейтинг: 164

Коцюрбенко Алексей Владимирович

Старший модератор

Рейтинг: 47

Hunter7007

Мастер-Эксперт

Рейтинг: 29

CradleA

Мастер-Эксперт

Рейтинг: 1

Alexander Babich

Профессор

Рейтинг: 1

Igor Yu. Pilyugin

Мастер-Эксперт

Рейтинг: 0