Родились сегодня:
goldssky@yandex.ru


Лидеры рейтинга

ID: 226425

Konstantin Shvetski

Модератор

768

Россия, Северодвинск


ID: 259041

Алексеев Владимир Николаевич

Мастер-Эксперт

342

Россия, пос. Теплоозёрск, ЕАО


ID: 401284

Михаил Александров

Академик

278

Россия, Санкт-Петербург


ID: 325460

CradleA

Мастер-Эксперт

211

Беларусь, Минск


ID: 137394

Megaloman

Мастер-Эксперт

148

Беларусь, Гомель


ID: 400815

alexleonsm

6-й класс

130


ID: 400669

epimkin

Профессионал

120


8.8.15

09.05.2021

JS: 2.8.21
CSS: 4.5.5
jQuery: 3.6.0
DataForLocalStorage: 2021-05-14 03:16:12-standard


[неизвестная рассылка]

Администратор раздела: [неизвестный]

Консультация онлайн # 159528

Раздел: [неизвестная рассылка]
Автор вопроса: Bobcat
Дата: 03.02.2009, 20:08 Консультация закрыта
Поступило ответов: 0

Доброго времени суток,господа эксперты.
В ОС WinXP тюнер AVerTV 505 работает нормально.
Возникла проблема в работе этого тюнера в ОС Vista.SP1.x64.Rus-Eng
Программа AVerTV RE 6.2.2 находит все телеканалы и выводит видео нормально c хорошей картинкой.
Но не могу настроить аудио-канал.Вместо звука фон,и сквозь него еле-еле прослушивается звук телеканала.
Та же история и с другими программами видеозахвата.Каналы сканируются.Картинка отличного качестваества.А со звуком "труба".
Перепробовал все драйверы по AVerTV 505-507,что нашел в инете,в том числе и на сайте производителя.

Как настроить аудио-канал для этого тюнера в ОС Vista.SP1.x64?

С уважением.

Приложение:

Ответов пока не поступило

Мини-форум консультации # 159528

Нет сообщений в мини-форуме

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Лучшие эксперты раздела