16.01.2018, 16:42 [+3 UTC]
в нашей команде: 2 475 чел. | участники онлайн: 10 (рекорд: 21)

:: РЕГИСТРАЦИЯ

:: консультации

:: задать вопрос

:: все разделы

:: правила

:: новости

:: участники

:: доска почёта

:: форум

:: блоги

:: поиск

:: статистика

:: наш журнал

:: наши встречи

:: наша галерея

:: отзывы о нас

:: поддержка

:: руководство

Версия системы:
7.42 (30.12.2017)

Общие новости:
02.01.2018, 09:46

Форум:
12.01.2018, 10:25

Последний вопрос:
16.01.2018, 16:04

Последний ответ:
16.01.2018, 13:00

Последняя рассылка:
16.01.2018, 13:45

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
28.09.2009, 18:03 »
AkaProc
Огромное спасибо! В Mozilla Firefox все отлично показывает! [вопрос № 172676, ответ № 254800]
 
   
Просмотр сообщений мини-форумов - pipoza
• Другие программы
Вопрос № 189598 ушел в рассылку

Уважаемые эксперты! Пожалуйста, ответьте на вопрос:

не могу понять, какие настройки не позволяют проявиться LTE интерфейсу (мегафон модем)

есть два микротика, один настроенный давно, и туда нужно установить ЛТЕ от мегафона как резервный канал связи
есть еще один, на нем ставил эксперименты, оба 951-е


вставляю модем в новый микротик, никак не настроенный (базовая конфигурация) - ЛТЕ интерфейс появляется
гружу в новый микротик бэкап со старого - ЛТЕ не появляется
сбрасываю к заводским настройкам - опять все нормально


Автор вопроса: pipoza (Посетитель)
Дата отправки вопроса: 20.06.2016, 13:47
• Другие программы
Вопрос № 54338 ушел в рассылку

Нужен подробный FAQ на MikroTik 2.9 (Поделитесь опытом люди добрые, ну никак нехотит MikroTik 2.9 настраивать NAT на Cisco AIRnet 350, плиз....)


Автор вопроса: Неизвестный
Дата отправки вопроса: 04.09.2006, 23:04
Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.15955 сек.

© 2001-2018, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.42 от 30.12.2017