20.01.2019, 19:29 [+3 UTC]
в нашей команде: 3 342 чел. | участники онлайн: 10 (рекорд: 20)

:: РЕГИСТРАЦИЯ

:: задать вопрос

:: все разделы

:: правила

:: новости

:: участники

:: доска почёта

:: форум

:: блоги

:: поиск

:: статистика

:: наш журнал

:: наши встречи

:: наша галерея

:: отзывы о нас

:: поддержка

:: руководство

Версия системы:
7.65 (20.01.2019)
JS-v.1.31 | CSS-v.3.35

Общие новости:
01.01.2019, 13:54

Форум:
14.01.2019, 10:08

Последний вопрос:
20.01.2019, 19:20
Всего: 148538

Последний ответ:
20.01.2019, 16:04
Всего: 257615

Последняя рассылка:
20.01.2019, 10:45

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
10.10.2010, 17:03 »
Посетитель - 338793
Спасибо большое) Вы мне очень помогли. Без вас я бы не справилась [вопрос № 180243, ответ № 263397]
 
   
Просмотр сообщений мини-форумов - JackK
• Компьютерное железо
Вопрос № 158731 ушел в рассылку

Доброго дня уважаемые эксперты.Уменя такой вопрос,у знакомых комп перестал загружатся.Система простояла больше года,они решили перебить как перебивать знают,но тут столкнулись что не хочет.То есть всё вроде идет нормально,форматирует,копирует файлы а дальше перезагрузка и всё пишет "invalid partition table".У них стоит два винта оба SATA,один 160Гб а второй 500Гб.Система была на 160Гб там три раздела.Повозившись я выяснил что если отключить 160-ку, ипоставить систему на 500-ку,я разбил её на два раздела,то всё нормально ставится и работает.Нокак только подключаю второй винт,на которо...


Автор вопроса: JackK (Посетитель)
Дата отправки вопроса: 25.01.2009, 19:37
Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.16170 сек.

© 2001-2019, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.65 от 20.01.2019
Версия JS: 1.31 | Версия CSS: 3.35