25.05.2019, 09:35 [+3 UTC]
в нашей команде: 3 642 чел. | участники онлайн: 9 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.75 (18.05.2019)
JS-v.1.33 | CSS-v.3.35

Общие новости:
28.04.2019, 09:13

Форум:
16.05.2019, 21:07

Последний вопрос:
24.05.2019, 16:23
Всего: 149691

Последний ответ:
24.05.2019, 22:45
Всего: 258518

Последняя рассылка:
25.05.2019, 04:45

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
13.12.2010, 15:21 »
Савенков М.В.
Хорошо и подробно все расписано + быстро ответили. Мне понравилось smile [вопрос № 181260, ответ № 264702]
16.04.2010, 10:38 »
Иванов Анатолий Николаевич
Отлично!!! Благодарю за помощь в решении и за оперативность. С уважением, Анатолий. [вопрос № 177859, ответ № 260842]
 
   
Просмотр сообщений мини-форумов - JackK
• Компьютерное железо
Вопрос № 158731 ушел в рассылку

Доброго дня уважаемые эксперты.Уменя такой вопрос,у знакомых комп перестал загружатся.Система простояла больше года,они решили перебить как перебивать знают,но тут столкнулись что не хочет.То есть всё вроде идет нормально,форматирует,копирует файлы а дальше перезагрузка и всё пишет "invalid partition table".У них стоит два винта оба SATA,один 160Гб а второй 500Гб.Система была на 160Гб там три раздела.Повозившись я выяснил что если отключить 160-ку, ипоставить систему на 500-ку,я разбил её на два раздела,то всё нормально ставится и работает.Нокак только подключаю второй винт,на которо...


Автор вопроса: JackK (Посетитель)
Дата отправки вопроса: 25.01.2009, 19:37
Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.15354 сек.

© 2001-2019, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.75 от 18.05.2019
Версия JS: 1.33 | Версия CSS: 3.35