14.08.2020, 03:04 [+3 UTC]
в нашей команде: 4 695 чел. | участники онлайн: 1 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.89 (25.04.2020)
JS-v.1.45 | CSS-v.3.39

Общие новости:
13.04.2020, 00:02

Форум:
02.08.2020, 11:21

Последний вопрос:
13.08.2020, 18:01
Всего: 152776

Последний ответ:
13.08.2020, 20:35
Всего: 260355

Последняя рассылка:
14.08.2020, 00:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
19.09.2009, 12:33 »
Dimon4ik
Спасибо! Именно то, что надо! [вопрос № 172312, ответ № 254363]
22.09.2009, 23:27 »
Хиноцкий Ярослав Владимирович
Очень благодарен Вам за столь понятный и разъяснительный ответ, замечательно, все четко и ясно! [вопрос № 172508, ответ № 254551]
28.05.2013, 10:15 »
Александр Сергеевич
Спасибо!!! [вопрос № 187377, ответ № 272314]

РАЗДЕЛ • Windows

Администрирование, установка, настройка, восстановление, командная строка и консоль ОС Windows.

[администратор рассылки: Андреенков Владимир (Академик)]

Лучшие эксперты в этом разделе

Зенченко Константин Николаевич
Статус: Старший модератор
Рейтинг: 340
Sergey V. Gornostaev
Статус: Профессионал
Рейтинг: 98
solowey
Статус: Профессионал
Рейтинг: 54

Перейти к консультации №:
 

Консультация онлайн # 74319
Раздел: • Windows
Автор вопроса: Владимир Лазурко
Отправлена: 06.02.2007, 00:29
Поступило ответов: 1

Здравствуйте!
Есть "чистая" (свежеустановленная) Windows XP Pro SP1, установил кодеки k-lite codec pack 2.72 - звук работал нормально, нашёл новую версию кодеков - 2.80 и установил, получил странный эффект: при воспроизведении звука появилось эхо. На тихой музыке малозаметно, но есть и мешает, а если музыка громкая - неприятно слушать. То же и при просмотре фильмов. Например, сцена в кафе - людей не слышно, зато слышен шум кафе... и т.д. Думал в плеере ревербератор включился - нет, драйвер звуковой карты подерживает эффекты, но и там выключено... То же и с другими плеерами.
Деинсталлировал новые кодеки, поставил старые, проверенные - глюк не исчез. Откат системы не помог. Подскажите, что делать.

Приложение:

Состояние: Консультация закрыта

Ответ # 141513 от Юрий А.

Здравствуйте, Владимир Лазурко!
Вы говорите "звук c-media 8738". Возможно у вас включена ещё и интегрированная аудиосистема и на обе установлены драйвера. Попробуйте отключить интегрированную в BIOS. (Что-то похожее на Realtek, точно не помню).


Консультировал: Юрий А.
Дата отправки: 06.02.2007, 02:26

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.13606 сек.

© 2001-2020, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.89 от 25.04.2020
Версия JS: 1.45 | Версия CSS: 3.39