08.04.2020, 17:17 [+3 UTC]
в нашей команде: 4 353 чел. | участники онлайн: 11 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.85 (07.04.2020)
JS-v.1.38 | CSS-v.3.37

Общие новости:
28.03.2020, 20:29

Форум:
08.04.2020, 15:18

Последний вопрос:
08.04.2020, 17:10
Всего: 151970

Последний ответ:
08.04.2020, 15:24
Всего: 259943

Последняя рассылка:
08.04.2020, 15:16

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
28.04.2010, 16:19 »
Anjali
Действительно оказались эти вирусы. Всё получилось. [вопрос № 178009, ответ № 260991]
01.09.2019, 10:09 »
dar777
Это самое лучшее решение! [вопрос № 196246, ответ № 278626]

РАЗДЕЛ • Компьютерное железо

Неисправности и ремонт компьютерного железа, зависания операционной системы, сообщения о критических системных ошибках BSOD, настройка, прошивка и обновление BIOS, чистка и оптимизация реестра ОС, выбор драйверов.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

Коцюрбенко Алексей Владимирович
Статус: Старший модератор
Рейтинг: 1011
CradleA
Статус: Профессор
Рейтинг: 567
SAW
Статус: 9-й класс
Рейтинг: 332

Перейти к консультации №:
 

Консультация онлайн # 73047
Автор вопроса: Rufat
Отправлена: 28.01.2007, 21:14
Поступило ответов: 2

Здравствуйте.Столкнулся с проблемой.
Имеется материнка FOXCONN-945P7AA,винчестеры SATA-2 250 Гб и IDE 80 Гб, два CD-ROMa. На материнке имеется три IDE разъёма и четыре SATA разъёма.Проблема в следующем: при подключении всех этих устройств в биосе не видно (соответственно и в системе) винчестера IDE 80 Гб, переставил его в другой разъём на матери-то же самое (при этом CD-ROMы сидели на другом разъёме матери); потом поменял местами винчестер IDE 80 Гб и CD-ROMы (разъёмы на матери)-теперь винчестер видать, а CD-ROMов нет.
Винчестер IDE 80 Гб и CD-ROMы проверял на другой машине-рабочие;шлейфы тоже целые.
Может быть какие-то настройки в биосе нужно произвести или неисправны разъёмы на матери?

Состояние: Консультация закрыта

Ответ # 139713 от Alecs

Здравствуйте, Rufat!
Попробуйте сбросить настройки БИОСа по умолчанию.


Консультировал: Alecs
Дата отправки: 28.01.2007, 23:23

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Ответ # 139768 от Gl0bus

Здравствуйте, Rufat!
Скорее всего, Вам необходимо установить драйвера поддержки IDE слотов (подробнее - просмотрите инструкцию, которая шла к материнке)
У меня тоже была такая же проблема (мать - ASUS P5LD2).
В начале, тоже не мог увидеть свой второй винт, но потом покопался в документашке и все пошло нормально.
Удачи


Консультировал: Gl0bus
Дата отправки: 29.01.2007, 10:10

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 1.42183 сек.

© 2001-2020, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.85 от 07.04.2020
Версия JS: 1.38 | Версия CSS: 3.37