31.03.2020, 21:32 [+3 UTC]
в нашей команде: 4 317 чел. | участники онлайн: 7 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.83 (12.03.2020)
JS-v.1.35 | CSS-v.3.37

Общие новости:
28.03.2020, 20:29

Форум:
28.03.2020, 21:05

Последний вопрос:
31.03.2020, 15:56
Всего: 151887

Последний ответ:
31.03.2020, 19:49
Всего: 259909

Последняя рассылка:
31.03.2020, 03:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
29.12.2009, 04:05 »
Грамотник Игорь
Спасибо за конструктивные замечания. [вопрос № 175616, ответ № 258144]

РАЗДЕЛ • Windows

Администрирование, установка, настройка, восстановление, командная строка и консоль ОС Windows.

[администратор рассылки: Андреенков Владимир (Академик)]

Лучшие эксперты в этом разделе

Коцюрбенко Алексей Владимирович
Статус: Старший модератор
Рейтинг: 1061
solowey
Статус: Специалист
Рейтинг: 520
CradleA
Статус: Профессор
Рейтинг: 373

Перейти к консультации №:
 

Консультация онлайн # 72887
Раздел: • Windows
Автор вопроса: Tr0nik
Отправлена: 27.01.2007, 17:12
Поступило ответов: 1

Добрый день Эксперты!
появилась одна проблемка.
комп нормально работал вчера. сегодня при включении грузится недолго и нет картинки загрузки WIN XP. при выборе операционки зависает. ни безопасный режим нельзя ни загрузка удачной конфигурации выбрать нельзя.виснет и спикер ругается при нажатии чего либо. Что может быть?
Хард пи начальной загрузке определяет значит хард не посыпался ...что тогда может быть? а и еще хотел переустановить но пишет ошибку CD-рома 0х00 с диска не загрузишься.
Win xp sp2

Состояние: Консультация закрыта

Здравствуйте, Tr0nik!
Проблема железная. Советую проверить системник на на наличие огрехов типа пыли, охлаждения проца и т.д. У меня были подобные ситуации, где-то надо было радиатор у проца продуть от пыли да промазать термопастой, где-то память достать поставить (опять же пыль), где-то IDE глючил, переключение туда-обратно помогло, м.б. батарейка от БИОС'а сдохла, шлейфы не плотно вставлены и т.д.


Консультировал: Duke
Дата отправки: 29.01.2007, 09:19

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.14353 сек.

© 2001-2020, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.83 от 12.03.2020
Версия JS: 1.35 | Версия CSS: 3.37