26.09.2020, 07:21 [+3 UTC]
в нашей команде: 4 741 чел. | участники онлайн: 1 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.90 (14.08.2020)
JS-v.1.45 | CSS-v.3.39

Общие новости:
13.04.2020, 00:02

Форум:
25.09.2020, 16:03

Последний вопрос:
26.09.2020, 02:57
Всего: 152915

Последний ответ:
25.09.2020, 23:16
Всего: 260438

Последняя рассылка:
26.09.2020, 05:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
04.08.2019, 15:04 »
dar777
Это самое лучшее решение! [вопрос № 196040, ответ № 278445]
07.11.2019, 14:11 »
Polnolyniay
спасибо большое за решение, оно очень мне помогло. главное, что все очень понятно и сделано согласно правилам. так еще и пояснения дали. просто СУПЕР!!! [вопрос № 196925, ответ № 279044]

РАЗДЕЛ • Компьютерное железо

Неисправности и ремонт компьютерного железа, зависания операционной системы, сообщения о критических системных ошибках BSOD, настройка, прошивка и обновление BIOS, чистка и оптимизация реестра ОС, выбор драйверов.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

Коцюрбенко Алексей Владимирович
Статус: Старший модератор
Рейтинг: 366
Зенченко Константин Николаевич
Статус: Старший модератор
Рейтинг: 161
Hunter7007
Статус: Советник
Рейтинг: 50

Перейти к консультации №:
 

Консультация онлайн # 72577
Автор вопроса: Ravilka75
Отправлена: 25.01.2007, 12:34
Поступило ответов: 1

Здравствуйте! у меня такая проблема, очень тихий, либо вообще нету звука на одной колонке.система 5.1, я использовал выходы из звуковой карты для подключения в сабвуфер( в нем есть колокольчики для подключения каждого динамика по отдельности). Тыл, середина, сабвуфер работают нормально, а во передний правый либо не работает, либо очень тихо, передний левый работает нормально. в панеле возле часов есть функция настройки звуковых эффектов, там я выставляю конфигурацию шесть динамиков и у меня показывает, что фронтальные не правильно подключены, а они установлены как положено. что может быть? драйвера я скачивал новые, бесполезно.

Приложение:

Состояние: Консультация закрыта

Ответ # 139047 от Reactor (Профессор)

Здравствуйте, Ravilka75!
1. Проверьте соединительные кабеля у фронтальных колонок, поменяв их местами с тыловыми. Если одна тыловая не будет играть, то проблема в кабеле. Если обе играют, то меняйте кабеля обратно.
2. Теперь поменяйте местами фронтальные колонки. Так Вы выясните, кто виноват колонка или кабель. Если после смены кабеля и колонок правый канал всё равно не играет, тогда сабвуфер в ремонт.


Консультировал: Reactor (Профессор)
Дата отправки: 25.01.2007, 13:10

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.16770 сек.

© 2001-2020, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.90 от 14.08.2020
Версия JS: 1.45 | Версия CSS: 3.39