08.08.2020, 04:01 [+3 UTC]
в нашей команде: 4 689 чел. | участники онлайн: 0 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.89 (25.04.2020)
JS-v.1.45 | CSS-v.3.39

Общие новости:
13.04.2020, 00:02

Форум:
02.08.2020, 11:21

Последний вопрос:
07.08.2020, 21:21
Всего: 152767

Последний ответ:
06.08.2020, 16:34
Всего: 260349

Последняя рассылка:
07.08.2020, 08:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
01.09.2019, 10:07 »
dar777
Это самое лучшее решение! [вопрос № 196247, ответ № 278627]
07.11.2010, 18:03 »
Detsle
Спасибо огромное, дали мне много вариантов покупки. Долго и упорно мне помоги, многотонное спасибо))))!!! Остановлюсь на GigaByte GA-MA785G-UD3H скорей всего, если найду недорого. [вопрос № 180530, ответ № 263761]

РАЗДЕЛ • Компьютерное железо

Неисправности и ремонт компьютерного железа, зависания операционной системы, сообщения о критических системных ошибках BSOD, настройка, прошивка и обновление BIOS, чистка и оптимизация реестра ОС, выбор драйверов.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

Алексеев Владимир Николаевич
Статус: Мастер-Эксперт
Рейтинг: 521
Зенченко Константин Николаевич
Статус: Старший модератор
Рейтинг: 302
SAW
Статус: Студент
Рейтинг: 157

Перейти к консультации №:
 

Консультация онлайн # 72462
Автор вопроса: D@N
Отправлена: 24.01.2007, 18:44
Поступило ответов: 1

добрый день уважаемые експерты, у меня проблема не совсем з LCD монитором, проблема з LCD телевизором, дело в том что на телевизоре есть вход DVI, вот суть проблемы, пару дней назад я подключил комп к телику через етот самый вход (DVI) ВСЕ РОБОТАЛО НОРМАЛЬНО...севодня зделал тожесамое и телик перестал показывать изображение с компа...хочу заметить что когда я подключял кабель (DVI) между кабелем и взодом проскочило парочка искорок...может я вхот спалил??? ПОМОГИТЕ ПОЖАЛУЙСТА

Состояние: Консультация закрыта

Ответ # 139113 от Rusland

Здравствуйте, D@N!
Похоже что действительно "спалили" вход, вот только не понятно - у LCD-телевизора или у видеокарты. Видимо вы подключали при включенных ТВ и/или компьютере, а розетки наверняка не заземлены. Для начала выясните, что у вас сгорело и в ремонт. На будущее - перед подключением выключайте технику от электросети (вытаскивайте вилку из розетки, если отсутствует заземление).


Консультировал: Rusland
Дата отправки: 25.01.2007, 17:30

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.15793 сек.

© 2001-2020, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.89 от 25.04.2020
Версия JS: 1.45 | Версия CSS: 3.39