12.12.2019, 11:47 [+3 UTC]
в нашей команде: 4 058 чел. | участники онлайн: 2 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.78 (18.11.2019)
JS-v.1.34 | CSS-v.3.35

Общие новости:
28.04.2019, 09:13

Форум:
29.11.2019, 17:59

Последний вопрос:
11.12.2019, 23:14
Всего: 151237

Последний ответ:
12.12.2019, 05:26
Всего: 259561

Последняя рассылка:
12.12.2019, 10:45

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
03.12.2010, 12:07 »
JayK
Конечно очень жалко что невозможно оперативно его врубить... [вопрос № 181075, ответ № 264496]
01.11.2009, 16:20 »
Рыленков Геннадий Петрович
Очень интересно, а главное - неожиданно верный ответ! [вопрос № 173805, ответ № 255980]

РАЗДЕЛ • Windows

Администрирование, установка, настройка, восстановление, командная строка и консоль ОС Windows.

[администратор рассылки: Андреенков Владимир (Академик)]

Лучшие эксперты в этом разделе

Коцюрбенко Алексей Владимирович
Статус: Модератор
Рейтинг: 1544
Алексеев Владимир Николаевич
Статус: Мастер-Эксперт
Рейтинг: 1250
Зенченко Константин Николаевич
Статус: Старший модератор
Рейтинг: 659

Перейти к консультации №:
 

Консультация онлайн # 71975
Раздел: • Windows
Автор вопроса: Vitallini
Отправлена: 21.01.2007, 21:32
Поступило ответов: 4

Здравствуйте, уважаемые специалисты :)
У меня такой вопрос. Сегодня столкнулся с непонятным "глюком". Загружается винда (ХР сервиспак 2), появляется экран входа в систему, ввожу для своего пользователя пароль, появляется надпись "загрузка личных параметров", и секунды через две появляется фоновая картинка рабочего стола и тут же опять появляется экран приветствия с надписью под значком юзера "сохранение личных параметров"....то, что обычно пишется при завершении работы. И опять стандартный экран приветствия. Несколько раз повторилась та же ситуация. Причем и для другого пользователя та же ерунда. Безопасный режим дает тот же "эффект", войти в учетную запись не получается и никаких сообщений об ошибках.
Пришлось восстанавливать систему с установочного диска. В системном журнале никаких подозрительных ошибок обнаружено не было.
Что это может быть? Вирус? Еще что-нибудь? Ждать ли мне повторения этой неприятной ситуации или вероятность повторения подобного нулевая?
Жду ответов.

Состояние: Консультация закрыта

Ответ # 138115 от Домрачев Сергей Владимирович

Здравствуйте!

У меня была такая проблема при клонировании винды на другую машину.

Так же подобная проблема встречается при изменении буквы системного раздела.
http://forum.ru-board.com/topic.cgi?forum=62&topic=2683

Вероятность повторения очень мала, хотя хотелось бы узнать какие действия имели место быть перед данной проблемой.

Ещё один маловероятный вариант - какой-нибудь шутник поставил logout в автозагрузку. Это обойти легко, достаточно удерживать shift во время загрузки.


Консультировал: Домрачев Сергей Владимирович
Дата отправки: 21.01.2007, 22:47

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Ответ # 138129 от YAKYT

Здравствуйте, Vitallini!
Это никакой не вирус. Просто кто - то запретил доступ для Вас через свойства диска на вкладке безопасность.
Зайдите через безопасный режым через пользователя администратор, и в свойствах диска на вкладке безопасность виберите групу администраторы и поставьте флажки в положение разрешить. Потом перегзагрузите компьютер. Удачи!


Консультировал: YAKYT
Дата отправки: 22.01.2007, 00:51

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Здравствуйте, Vitallini!
Скорее всего причина в не лицензионной криво сломанной винде у которой кончился период работы без активации - выводы делай сам...


Консультировал: Duke
Дата отправки: 22.01.2007, 09:36

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Ответ # 138209 от Maksimus

Здравствуйте, Vitallini!

Посмотрите из-под WinPE или LiveCD:
Если у Вас в некоторых, обычно системных и документовых подпапках появился файл с названием и значком папки, а сам он - ".EXE", то однозначно вирус (да Вы и не написали, что за вирусы) - летом две недели с такими боролся, причём симптомы - один-в-один, не помог ни Drweb c Ad-Aware`м, ни откат системы (пишут "вылечено/удалено" из-под LiveCD, перезагрузка - опять та же катавасия). Пришлось переустанавливаться.


Консультировал: Maksimus
Дата отправки: 22.01.2007, 10:01

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.20722 сек.

© 2001-2019, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.78 от 18.11.2019
Версия JS: 1.34 | Версия CSS: 3.35