19.09.2019, 17:20 [+3 UTC]
в нашей команде: 3 831 чел. | участники онлайн: 6 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.77 (31.05.2019)
JS-v.1.34 | CSS-v.3.35

Общие новости:
28.04.2019, 09:13

Форум:
12.09.2019, 08:17

Последний вопрос:
19.09.2019, 14:47
Всего: 150343

Последний ответ:
19.09.2019, 15:43
Всего: 259029

Последняя рассылка:
19.09.2019, 16:45

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
19.03.2010, 09:03 »
Delph
Вроде всё просто... но не зря же всё гениальное считают простым. Если ответите на уточняющий вопрос в минифоруме, получите оплату. [вопрос № 177328, ответ № 260218]
18.02.2010, 23:12 »
Мироненко Николай Николаевич
Спасибо большое, попробую smile [вопрос № 176769, ответ № 259569]

РАЗДЕЛ • Linux / UNIX

Системное администрирование, установка и настройка Linux и UNIX-операционных систем.

[администратор рассылки: Хватов Сергей (Академик)]

Лучшие эксперты в этом разделе

Азимджон
Статус: 6-й класс
Рейтинг: 144
Андрей Кузнецов aka Dr_Andrew
Статус: Старший модератор
Рейтинг: 34
Valery N
Статус: Мастер-Эксперт
Рейтинг: 28

Перейти к консультации №:
 

Консультация онлайн # 70844
Раздел: • Linux / UNIX
Автор вопроса: Letgen
Отправлена: 14.01.2007, 11:20
Поступило ответов: 4

Ставится ли Mandriva 2006 на ПК с видеокартой NVIDIO GeForce 7600 GT(256Mb).
ПК TEEN SUPREMUS. Спасибо.

Состояние: Консультация закрыта

Ответ # 136418 от dj_doom

Здравствуйте, Letgen!

Конечно установится... Вам в любом случае, для последующей комфортной работы (и для включения OpenGL) надо будет зайти на сайт nvidia.com, скачать там и установить драйвера под видеокарту..


Консультировал: dj_doom
Дата отправки: 14.01.2007, 11:42

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Ответ # 136438 от Дмитрий Поляков

Здравствуйте, Letgen! Дело в том, что Mandriva 2006 yt "знает" видео-карты на шине PCI-Express. Можно конечно, использывать режим wesa, если Вам не нужна поддержка 3D-графики. А так, можно порекомендовать SuSE Linux 10.1. У нее нет с этим проблем.


Консультировал: Дмитрий Поляков
Дата отправки: 14.01.2007, 13:12

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Ответ # 136456 от lupus campestris

Здравствуйте, Letgen!
На сайте Mandriva Linux в списке поддерживаемого оборудования (http://www.mandriva.com/ru/hardware) данной видеокарты нет, поэтому скорее всего придется устанавливать отдельные драйвера. На сайте nvidia Ваша видеокарточка в списке совместимых указана (http://www.nvidia.ru/object/linux_supported_ru.html), поэтому можно скачать там драйвера.
Удачи!


Консультировал: lupus campestris
Дата отправки: 14.01.2007, 15:35

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Ответ # 136465 от Юрик Долгорукий

Здравствуйте, Letgen!
7600 - нормаальная, полнофункциональная видюха. По идее, проблем быть не должно. А вот на моей встроенной NVidia 6150 почти ничего не хочет ставиться.. Вот занимаюсь перебором дистрибутивов :-(


Консультировал: Юрик Долгорукий
Дата отправки: 14.01.2007, 16:32

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.14810 сек.

© 2001-2019, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.77 от 31.05.2019
Версия JS: 1.34 | Версия CSS: 3.35