03.06.2020, 09:46 [+3 UTC]
в нашей команде: 4 586 чел. | участники онлайн: 2 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.89 (25.04.2020)
JS-v.1.45 | CSS-v.3.39

Общие новости:
13.04.2020, 00:02

Форум:
31.05.2020, 09:51

Последний вопрос:
02.06.2020, 16:45
Всего: 152551

Последний ответ:
03.06.2020, 06:54
Всего: 260241

Последняя рассылка:
02.06.2020, 20:45

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
04.12.2018, 17:18 »
Виталий
Спасибо большое Владимир Николаевич.Все грамотно, понятно, обязательно буду рекомендовать ВАС друзьям! [вопрос № 194030, ответ № 277006]
31.08.2012, 15:51 »
Посетитель - 382537
Я оставил этот вариант на чёрный день [вопрос № 186573, ответ № 271461]
03.05.2010, 21:10 »
Мироненко Николай Николаевич
Спасибо, посмотрю smile [вопрос № 178187, ответ № 261186]

РАЗДЕЛ • Мобильные телефоны и смартфоны

Выбор, настройка, ремонт, диагностика ошибок и решение проблем с настройкой сотовых телефонов.

[администратор рассылки: FOXhunter (Профессионал)]

Лучшие эксперты в этом разделе

Алексеев Владимир Николаевич
Статус: Мастер-Эксперт
Рейтинг: 1722
Megaloman
Статус: Мастер-Эксперт
Рейтинг: 172
Цикалов Игорь Константинович
Статус: Модератор
Рейтинг: 24

Перейти к консультации №:
 

Консультация онлайн # 70824
Автор вопроса: KarinaA
Отправлена: 14.01.2007, 03:09
Поступило ответов: 1


Здравствуйте, уважаемые эксперты!
В Интернет выхожу со старенького Siemens C55, и, примерно месяц назад на рабочем компе, достаточно современном - двухядерный процессор АМД Атлон и т.д. началалась такая фигня - связь с интернетом устанавливается сразу (хоть через билайн, хоть через мегафон) но через полторы минуты максимум связь пропадает, а бывает, что и с самого начала график отображается серым цветом т.е. идет только передача данных, но не прием. В то время, как на домашнем компьютере Пень 3 целерон и все такое же г... связь идет безо всяких проблем. Почему такое стало происходить? Антивирус стоит один и тот же, при сканировании системы ничего не находит, адавара и спайбут тоже, в чем же дело?

Состояние: Консультация закрыта

Ответ # 136587 от Cool_guy

Здравствуйте, KarinaA!
Попробуйте изменить настройки адресов dns в свойствах подключения (на вкладке Сеть в свойствах протокола TCP/IP). У меня подобная проблема уже была. Dns были заданы строго, соединение устанавливалось, но данные не передавались. А когда поставил "Получить dns-адреса сервера автоматически", все стало нормально работать (правда, у меня МТС).
С уважением, Александр


Консультировал: Cool_guy
Дата отправки: 15.01.2007, 10:25

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.14006 сек.

© 2001-2020, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.89 от 25.04.2020
Версия JS: 1.45 | Версия CSS: 3.39