03.06.2020, 09:48 [+3 UTC]
в нашей команде: 4 586 чел. | участники онлайн: 3 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.89 (25.04.2020)
JS-v.1.45 | CSS-v.3.39

Общие новости:
13.04.2020, 00:02

Форум:
31.05.2020, 09:51

Последний вопрос:
02.06.2020, 16:45
Всего: 152551

Последний ответ:
03.06.2020, 06:54
Всего: 260241

Последняя рассылка:
02.06.2020, 20:45

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
08.02.2020, 17:19 »
Анатолий
Спасибо большое! Я удалял каждый раз по отдельности, но когда количество превысило, то попросил помощь... [вопрос № 197716, ответ № 279422]
01.10.2009, 14:41 »
Деда Дима
Спасибо огромное за столько полезных ссылок и множество полезной (по крайней мере для меня) информации! Обязательно попробую программы, что Вы посоветовали. DOS-утилитам не дается пока, не тестируется поверхность. Сдался HDD Regenerator'у - идет длительный процесс восстановления поверхности. Как я и предполагал, 0 дорожка частично загублена. [вопрос № 172789, ответ № 254892]

РАЗДЕЛ • Компьютерное железо

Неисправности и ремонт компьютерного железа, зависания операционной системы, сообщения о критических системных ошибках BSOD, настройка, прошивка и обновление BIOS, чистка и оптимизация реестра ОС, выбор драйверов.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

Коцюрбенко Алексей Владимирович
Статус: Старший модератор
Рейтинг: 1688
Зенченко Константин Николаевич
Статус: Старший модератор
Рейтинг: 455
SAW
Статус: 10-й класс
Рейтинг: 37

Перейти к консультации №:
 

Консультация онлайн # 70780
Автор вопроса: BAYTAR
Отправлена: 13.01.2007, 20:03
Поступило ответов: 1

Здравствуйте, может быть кто-нибудь сталкивался с этим.
Видеокарта ASUS EAX1600PRO/ TD/ 512 МВ
Настроил вывод изображения на ТВ. В режиме Клона.
Но изображение чёрно-белое :-(((, и при перезагрузке компа настройки не сохраняются. Всё приходится заново настраивать. :-(((
Что делать? Бьюсь второй день. Уже всё перепробывал :-(((
Подсказывали, что проблема в выборе системы "вывод в PAL"
Но ведь раньше всё нормально определялось.
Да и телевизор у меня не навороченный, нет там настроек систем сигнала.... всё автоматически.
Может кто знает как эту проблему устранить?
Раньше стояла видюха AGP ASUS N6600 256МВ
Так там, ч/б изображение убиралось и становилось цветным выбором видеовыхода, а настройки не слетали.
Заранее спасибо за помощь.

Состояние: Консультация закрыта

Ответ # 136576 от Левченко Сергей

Здравствуйте, BAYTAR!
Все таки попытайтесь через родной шнур с выбором видеовыхода- композит.Схема распайки в прикрепленном файле.Видео идет напрямую, а цвет подмешивается через кондер.В 6600 и видео и цвет идут по одному проводу.Кстати могу добавить, что качаство вывода на ТВ на Радеонах значительно лучше, чем на NV.


Консультировал: Левченко Сергей
Дата отправки: 15.01.2007, 09:56

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 3.26552 сек.

© 2001-2020, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.89 от 25.04.2020
Версия JS: 1.45 | Версия CSS: 3.39