19.07.2019, 04:07 [+3 UTC]
в нашей команде: 3 748 чел. | участники онлайн: 0 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.77 (31.05.2019)
JS-v.1.34 | CSS-v.3.35

Общие новости:
28.04.2019, 09:13

Форум:
18.07.2019, 12:26

Последний вопрос:
19.07.2019, 02:41
Всего: 149939

Последний ответ:
18.07.2019, 12:04
Всего: 258705

Последняя рассылка:
17.07.2019, 22:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
20.12.2015, 21:47 »
nal_0786
Вот это дааа. спасибо огромное!!!! прям не ожидал что это возможно решить!!!! ОГРОМНОЕ СПАСИБО!!!! [вопрос № 188463, ответ № 273092]
15.12.2010, 01:17 »
Савенков Михаил
Написано подробно и ответили очень быстро smile [вопрос № 181370, ответ № 264785]

РАЗДЕЛ • Компьютерные сети

Проектирование, установка, настройка и монтаж активного сетевого оборудования.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

solowey
Статус: Практикант
Рейтинг: 205
Азимджон
Статус: 5-й класс
Рейтинг: 122
Цикалов Игорь Константинович
Статус: Модератор
Рейтинг: 36

Перейти к консультации №:
 

Консультация онлайн # 70316
Автор вопроса: Глашков Дмитрий Александрович
Отправлена: 10.01.2007, 17:33
Поступило ответов: 1

Уважаемые эксперты! У меня проблема - не работает локальная сеть из двух компьютеров. ОС - Windows XP SP2, сетевые платы nForce Networking Contoller (одинаковые, встроенные в мат. платы. Epox). Проблема такая - после настройки локальной сети на обоих компьютерах (один с ip 192.168.0.1, другой с 192.168.0.2) оба даже не пингуют друг друга. Статус "Подключено" у соединения только тогда, когда скорость 10 Мбит/полудуплекс. При других настройках скорости сообщается, что кабель не подключен.
При "Исправить" на одном компе (который *.0.2) возникала ошибка при очистке ARP-кеша. При сбросе и конфигурировании заново всех настроек сетевой платы и соединения ошибка "исправления" возникает на стадии очистки DNS-кеша. Рабочая группа одна, имена компов разные, необходимые протоколы/клиенты стоят.
localhost пингуются на обоих компах. Настройки вроде одинаковые. Драйвера одни и те же.
Раньше тот комп, что *.0.1, успешно работал в сетке, только с другим компом.
Шнур обычный, обжат крестом, исправен. Антивирус, файрволл отключены.
Надеюсь на вашу помощь, уважаемые эксперты.

Состояние: Консультация закрыта

Здравствуйте, Глашков Дмитрий Александрович!
Осмелюсь предположить что виноват все же кабель (сетевуха второго компа),
иногда незаметные невоорруженным дефекты обжимки приводят к очень занятным эффектам.
Варианты:
1. "Перевернуть" кабель - поменять концы местами: из первого компа - во второй и наоборот (как ни смешно очень часто помогало)
2. Попробовать другой кабель (кроссовый ясное дело).


Консультировал: Rib
Дата отправки: 10.01.2007, 18:20

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.15018 сек.

© 2001-2019, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.77 от 31.05.2019
Версия JS: 1.34 | Версия CSS: 3.35