22.08.2019, 05:04 [+3 UTC]
в нашей команде: 3 777 чел. | участники онлайн: 1 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.77 (31.05.2019)
JS-v.1.34 | CSS-v.3.35

Общие новости:
28.04.2019, 09:13

Форум:
16.08.2019, 05:33

Последний вопрос:
21.08.2019, 22:22
Всего: 150126

Последний ответ:
21.08.2019, 11:21
Всего: 258853

Последняя рассылка:
22.08.2019, 01:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
23.01.2016, 22:14 »
hunterdmi
Спасибо большое за ответ. Все по-полочкам! [вопрос № 188702, ответ № 273279]
04.08.2019, 15:03 »
dar777
Это самое лучшее решение! [вопрос № 196037, ответ № 278448]
07.02.2010, 19:16 »
Калимуллин Дамир Рустамович
Второй способ действительно помог, спасибо [вопрос № 176541, ответ № 259279]

РАЗДЕЛ • Компьютерное железо

Неисправности и ремонт компьютерного железа, зависания операционной системы, сообщения о критических системных ошибках BSOD, настройка, прошивка и обновление BIOS, чистка и оптимизация реестра ОС, выбор драйверов.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

Алексеев Владимир Николаевич
Статус: Мастер-Эксперт
Рейтинг: 616
Азимджон
Статус: 5-й класс
Рейтинг: 122
Закиров Сергей Викторович
Статус: 3-й класс
Рейтинг: 122

Перейти к консультации №:
 

Консультация онлайн # 69489
Автор вопроса: SS_Nelegal_SS
Отправлена: 04.01.2007, 10:53
Поступило ответов: 2

Добрый день.
Господа эксперты, у меня проблема с видеокартой.
Прикупил себе новую видюху GeForce 7900 GS (Gainward) - и теперь когда играю в игры, минут через 15-20 после запуска игры комп сам выключается. Если просто работать на компе или смотреть фильмы -все нормально. До этого стояла 6600 - проблем не было. Я думал что от нехватки напряжения (блок питания стоит 450 Вт), но уже отключил и тюнер и один двд - все-равно выключается. Перегрева нет - проверял (43 градуса). Подскажите из-за чего эта проблема??
Система:
проц -Athlon 64 3000+ 1.8 Ггц,
материнка -Nforce 4 (Albatron)
винт- 120 гиг
оператива - 1 гиг
видео GeForce 7900 GS (Gainward)
2 двд-привода
звук-Sound Blaster 24 live
1 спутниковый тюнер SkyStar

Состояние: Консультация закрыта

Ответ # 134699 от Кор Дэн/ KORDEN

Здравствуйте, SS_Nelegal_SS!
Аккуратно снимите радиатор с видиокарты и нанесите на него термопасту. Просто плохой термоконтакт радиатора с чипом, радиатор и не нагреется


Консультировал: Кор Дэн/ KORDEN
Дата отправки: 04.01.2007, 12:22

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Ответ # 134839 от Попов Евгений

Здравствуйте, SS_Nelegal_SS!
Возможно проблема в нагреве вашей видеокарты. Смените термопасту.


Консультировал: Попов Евгений
Дата отправки: 05.01.2007, 07:56

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.14472 сек.

© 2001-2019, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.77 от 31.05.2019
Версия JS: 1.34 | Версия CSS: 3.35