21.08.2019, 09:15 [+3 UTC]
в нашей команде: 3 777 чел. | участники онлайн: 4 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.77 (31.05.2019)
JS-v.1.34 | CSS-v.3.35

Общие новости:
28.04.2019, 09:13

Форум:
16.08.2019, 05:33

Последний вопрос:
21.08.2019, 07:28
Всего: 150121

Последний ответ:
21.08.2019, 09:08
Всего: 258852

Последняя рассылка:
21.08.2019, 06:45

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
31.05.2013, 12:07 »
Александр Сергеевич
Спасибо!!! [вопрос № 187395, ответ № 272336]
25.08.2010, 11:14 »
Деда Дима
Спасибо большое за развернутый ответ! Действительно, сохранять образ всего системного диска не имеет смысла. Нужно сохранение настроек установленного ПО (включая базы Оперы и Outlook Express), а также драйверов установленного оборудования (по возможности). [вопрос № 179753, ответ № 262865]

РАЗДЕЛ • Компьютерное железо

Неисправности и ремонт компьютерного железа, зависания операционной системы, сообщения о критических системных ошибках BSOD, настройка, прошивка и обновление BIOS, чистка и оптимизация реестра ОС, выбор драйверов.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

Алексеев Владимир Николаевич
Статус: Мастер-Эксперт
Рейтинг: 626
Азимджон
Статус: 5-й класс
Рейтинг: 124
Закиров Сергей Викторович
Статус: 3-й класс
Рейтинг: 124

Перейти к консультации №:
 

Консультация онлайн # 69485
Автор вопроса: Alf
Отправлена: 04.01.2007, 09:57
Поступило ответов: 1

Здравствуйте! С Новым годом и Рождеством всех! помогите разобраться с такой проблемой:
Два IDE-диска, определялись как Secondary Master и slave; резак, который висел на Primary. Перестала грузиться система - сообщение NTLDR is missing. Копировал данный файл с другого компа - не помогло. Решил переустановить. Однако через загрузочный диск система загрузилась и нормально работала! Решили на всякий случай всё равно переустановить. Система переустановилась после форматирования, но грузиться напрямую с жёсткого всё равно отказывалась. Стала нормально загружаться только после отключения второго винта. Это что-то со вторым винтом? Или виновато неправильное подсоединение? Но ведь система работала до этого несколько месяцев без сбоев...

Приложение:

Состояние: Консультация закрыта

Ответ # 134689 от AVadim

Здравствуйте, Alf!
Наверно в BIOS вы поменяли порядок загрузки с диска. Посмотрите в BIOS параметры First boot device и Second boot device.


Консультировал: AVadim
Дата отправки: 04.01.2007, 10:49

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.16835 сек.

© 2001-2019, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.77 от 31.05.2019
Версия JS: 1.34 | Версия CSS: 3.35