17.02.2019, 04:00 [+3 UTC]
в нашей команде: 3 393 чел. | участники онлайн: 5 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.69 (10.02.2019)
JS-v.1.33 | CSS-v.3.35

Общие новости:
10.02.2019, 21:59

Форум:
16.02.2019, 15:03

Последний вопрос:
16.02.2019, 13:32
Всего: 148762

Последний ответ:
16.02.2019, 15:37
Всего: 257791

Последняя рассылка:
17.02.2019, 03:45

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
15.02.2010, 16:48 »
Кузнецов Валентин Олегович
Огромное Вам спасибо за ссылки обязательно все прочитаю. [вопрос № 176676, ответ № 259443]
12.12.2010, 22:46 »
Наталья Валерьевна
Огромное спасибо! [вопрос № 181182, ответ № 264617]
13.01.2010, 06:40 »
Arkadiy
Спасибо Евгений за направление в поиске, буду искать [вопрос № 176005, ответ № 258571]

РАЗДЕЛ • Компьютерное железо

Неисправности и ремонт компьютерного железа, зависания операционной системы, сообщения о критических системных ошибках BSOD, настройка, прошивка и обновление BIOS, чистка и оптимизация реестра ОС, выбор драйверов.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

Коцюрбенко Алексей Владимирович
Статус: Модератор
Рейтинг: 867
Зенченко Константин Николаевич
Статус: Старший модератор
Рейтинг: 397
Азимджон
Статус: 4-й класс
Рейтинг: 196

Перейти к консультации №:
 

Консультация онлайн # 67591
Автор вопроса: Илья Павлович Красильников
Отправлена: 18.12.2006, 21:44
Поступило ответов: 1

Здравствуйте!
Вот на днях купил новую материнку от ASUS соккет 775.
Процессор Pentium D на 3.4 Ghz соккет 775
Видеокарта Radeon 9600 PRO 256mb видео
Устновил, но при включении мне выдаётся такая ошибка:
Точная фраза такая:
CMOS Checksum Bad
Overcloking failed! Please enter to re-configure your system
Press F1 to Run SETUP
Press F2 to load default values and continue

-------
Когда я нажимаю F2, то он начинает грузиться и виснет, при нажатии RESET - просто не включается (ДАЖЕ НЕ ПИКАЕТ), то же самое при выходе из БИОСа (НЕ ПИКАЕТ) и не включается.
Если вынуть и опять вставить батарейку на материнке, то он включается опять, выдает ту же ошибку и при загрузке (если я нажимаю F2) виснет - т.е. всё повторяется сначала.
Вопрос: что всё это значит и как с этим бороться?
Спасибо!

Состояние: Консультация закрыта

Ответ # 132340 от Кор Дэн/ KORDEN

Здравствуйте, Илья Павлович Красильников!
Снова здрастье, я вижу запустить уже удалось.
Он пишет Проверочная сумма CMOS не верна
ф1 зайти в установки
ф2 продолжить дальше
(при этом он наверное даже 2 раза пикает, а не один, я прав?)
Опять читаем мануал....
при таком раскладе жмем ф1
там есть пункт LOAD OPTIMISED или что-то типа(только не DEFAULT)
жмем на него
далее ф10 - выход с записью

И ВСЁ будет один пик


Консультировал: Кор Дэн/ KORDEN
Дата отправки: 18.12.2006, 22:02

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Мини-форум консультации № 67591
Илья Павлович Красильников

# 1

= общий = | 18.12.2006, 22:54

Кстати, он пропикивает 3 раза. Я чего-то не могу эту опцию найти, не могли бы Вы подсказать, где её искать? Тем более, большая часть мануала на английском. Материнка такая: ASUS P5VDC-X.

Илья Павлович Красильников

# 2

= общий = | 18.12.2006, 23:33

ЗАРАБОТАЛО!!! Только я там в настройках CPU изменил чего-то такое 5%, Вы не знаете, нужно ли ставить 10%. Эта настройка называется CPU OUT CLOCK или ещё как-то, я точно не помню.

AAV

# 3

= общий = | 19.12.2006, 21:23

CPU overclock это разгон процессора поставив на 5% вы его разогнали на 5%. 10% можно ставить по желанию на не всегда желательно.

Илья Павлович Красильников

# 4

= общий = | 19.12.2006, 21:55

У меня другая проблема: Да, компьютер тогда заработал, но потом при загрузке стал резко перезагружаться - как кнопкой RESET. А когда попытвлся переустановит систему, то получил экран смерти и на нем было написано следующее (цитирую): вверху: UNMOUNTABLE_BOOT_VOLUME Потом: какие-то иероглифы странные. Внизу: STOP: OX000000ED (0X01FDO900, 0XC0000185, 0X00000000, 0X00000000) Не знаете, что это?

AAV

# 5

= общий = | 22.12.2006, 20:51

Вопрос по поводу UNMOUNTABLE_BOOT_VOLUME уже был http://rusfaq.ru/info/question/20683 также посмотри у Microsoft http://support.microsoft.com/kb/q297185/

Илья Павлович Красильников

# 6

= общий = | 22.12.2006, 21:03

Спасибо!

 

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 3.46865 сек.

© 2001-2019, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.69 от 10.02.2019
Версия JS: 1.33 | Версия CSS: 3.35