23.02.2019, 15:10 [+3 UTC]
в нашей команде: 3 403 чел. | участники онлайн: 5 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.69 (10.02.2019)
JS-v.1.33 | CSS-v.3.35

Общие новости:
10.02.2019, 21:59

Форум:
23.02.2019, 14:53

Последний вопрос:
23.02.2019, 14:52
Всего: 148819

Последний ответ:
23.02.2019, 05:22
Всего: 257824

Последняя рассылка:
22.02.2019, 23:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
11.09.2016, 10:59 »
anahit-00
Спасибо вам огромное!!! Быстро, а главное как выручили!!! [вопрос № 189751, ответ № 274063]
07.03.2012, 11:06 »
Александр
немного с ценой не соответствие, хорошо что было два варианта [вопрос № 185553, ответ № 270154]

РАЗДЕЛ • Сборка, модернизация и разгон компьютера

Оптимальный выбор и модернизация компьютера и его частей, разгон и программы для разгона, советы по сборке компьютера своими руками.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

SAW
Статус: 6-й класс
Рейтинг: 114
Hunter7007
Статус: Профессор
Рейтинг: 63
Sergey V. Gornostaev
Статус: Специалист
Рейтинг: 54

Перейти к консультации №:
 

Консультация онлайн # 67520
Автор вопроса: Есипенко Дмитрий
Отправлена: 18.12.2006, 13:47
Поступило ответов: 1

Здраствуйте! Первый вопрос в том, что я не могу подключить два монитора к одной видеокарте... причем их на до подключить в режиме расширения рабочего стола... Видеокарта у меня NVidia GV-NR62TC256P8-RM (GF-6200TC 256Mb 128b) и если зайти в свойства экрана->пар-ры->доп-но->GF200->Настройка дисплея nView->во вкладке nview только "одно устройство", хотя должно быть "клон", "горизонтальное расширение" и "верт. расширение" - это я пробовал на другой системе с видеокартой GF6200TC, но уже не Gigabyte и со 128Mb на борту.... то есть на другой карте все работает... в чем может быть проблема????? (с разрешением - пробовал разные 800х600, 1024х768 и др. ничего не получается, то есть изображение либо на первом мониторе, либо на втором(но не как не вместе:)))

Это было I... А теперь второй вопрос по этой теме но к первому никакого отношения не имеющее. подключил телевизор к S-Video видеокарты АТИ 9600ПРО, тоже без проблем не обошлось - пришлось поставить драйвера старые(которые с картой шли) - ну это ладно - теперь новая проблема появилась!!! Все показывает - раб. стол, игрушки, но не показывает фильмы, ни авишки, ни с ДВД диска... ни WMedia плеером, ни PowerDVD, ни LA.... не знаю что делать дальше. в принципе то подключал ТВизор чтоб смотреть фильмы - а здесь такая засада:) а новые Catalyst не ставятся - просят .Net framework установить. почему такое???
спасибо всем попытавшимся ответить!!!!

Состояние: Консультация закрыта

Ответ # 132280 от Кор Дэн/ KORDEN

Здравствуйте, Есипенко Дмитрий!
отвечу на второй вопрос поставь ТВ основным монитором(первым) но тогда на компе фильмы отображаться не будут а на ТВ будет всё нормально


Консультировал: Кор Дэн/ KORDEN
Дата отправки: 18.12.2006, 16:17

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Мини-форум консультации № 67520
Карпов Алексей

# 1

= общий = | 25.12.2006, 13:34

2 ой вопрос расширяете рабочий стол, и перетащите фильм на телевизор все будет показывать.

 

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 3.01553 сек.

© 2001-2019, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.69 от 10.02.2019
Версия JS: 1.33 | Версия CSS: 3.35