22.03.2019, 18:27 [+3 UTC]
в нашей команде: 3 480 чел. | участники онлайн: 6 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.72 (17.03.2019)
JS-v.1.33 | CSS-v.3.35

Общие новости:
09.03.2019, 10:08

Форум:
18.03.2019, 16:49

Последний вопрос:
22.03.2019, 18:19
Всего: 149065

Последний ответ:
22.03.2019, 17:10
Всего: 258017

Последняя рассылка:
22.03.2019, 18:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
26.03.2012, 09:37 »
lamed
Спасибо, очень интересно! [вопрос № 185660, ответ № 270316]
29.10.2009, 09:33 »
Sherinu
Большое спасибо, всё понятно! Портал и страна развиваются! [вопрос № 173781, ответ № 255985]

РАЗДЕЛ • Компьютерные сети

Проектирование, установка, настройка и монтаж активного сетевого оборудования.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

solowey
Статус: Студент
Рейтинг: 245
Азимджон
Статус: 4-й класс
Рейтинг: 224
CradleA
Статус: Профессор
Рейтинг: 70

Перейти к консультации №:
 

Консультация онлайн # 66799
Автор вопроса: Promgil
Отправлена: 13.12.2006, 12:07
Поступило ответов: 2

Добрый день люди. Имеется материнская плата GA 81945P-G-RH.
В диспетчере устройств не определяется сетевая плата, хотя как я
понимаю она должна быть встроена и сама определиться. При
подключении сетевого кабеля индикатор на разъёме горит. При настройке локальной сети с помощью мастера все пункты проходят до конца, а значок подключения не появляется. В чем может быть причина. Как это исправить.
Спасибо.

Состояние: Консультация закрыта

Здравствуйте, Promgil!
установите драйвера на вашу сетевую карту. они должны быть на диске к "материнке" либо скачайте отсюда:
http://download.gigabyte.ru/driver/motherboard_driver_lan_broadcom.exe (w2k wXP)


Консультировал: -OC-
Дата отправки: 13.12.2006, 12:20

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Ответ # 131546 от Bartleby

Здравствуйте, Promgil!
1. Возможно на нее не установился драйвер. Значит надо установить.
2. Значок подключения появляется только если при настройке подключения была поставлена галочка на пункте: "При подключении вывести значок в области уведомлений".


Консультировал: Bartleby
Дата отправки: 14.12.2006, 08:38

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Мини-форум консультации № 66799
Заимских Александр Николаевич

# 1

= общий = | 13.12.2006, 13:26

"значок подключения не появляется" - может быть, просто не включено отображение значка? Войдите в папку Сетевые подключения (Панель управления - Сеть), если оно там есть - Свойства и на вкладке Общие признак "Отображать..."

Promgil

# 2

= общий = | 14.12.2006, 15:31

Всем спасибо за ответы. Оказолось, что в BIOS была отключена сеть

 

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.23065 сек.

© 2001-2019, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.72 от 17.03.2019
Версия JS: 1.33 | Версия CSS: 3.35