17.08.2017, 22:04 [+3 UTC]
в нашей команде: 2 091 чел. | участники онлайн: 2 (рекорд: 21)

:: РЕГИСТРАЦИЯ

:: консультации

:: задать вопрос

:: все разделы

:: правила

:: новости

:: участники

:: доска почёта

:: форум

:: блоги

:: поиск

:: статистика

:: наш журнал

:: наши встречи

:: наша галерея

:: отзывы о нас

:: поддержка

:: руководство

Версия системы:
7.41 (25.02.2017)

Общие новости:
23.02.2017, 09:51

Форум:
17.08.2017, 17:29

Последний вопрос:
17.08.2017, 15:27

Последний ответ:
17.08.2017, 18:54

Последняя рассылка:
17.08.2017, 13:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
03.03.2010, 15:06 »
arttok
Спасибо, разобрался! [вопрос № 177027, ответ № 259857]
10.01.2011, 22:40 »
MrSpencer
Спасибо за квалифицированный и грамотный ответ по всем моим вопросам! [вопрос № 181800, ответ № 265312]
26.03.2011, 09:48 »
клешаева людмила виктровна
огромное спасибо что вы откликнулись на мою просьбу [вопрос № 182604, ответ № 266402]

РАЗДЕЛ [неизвестная рассылка]

[администратор рассылки: [неизвестный]]

Лучшие эксперты в этом разделе


Перейти к консультации №:
 

Консультация онлайн # 63841
Раздел: [неизвестная рассылка]
Автор вопроса: Alex81/Alexandr
Отправлена: 23.11.2006, 11:43
Поступило ответов: 3

Добрый день всем экспертам.Не знаю по адресу ли вопросы(сам я програмистом не являюсь),но может кто и знает:1)переустановил я систему(Windows XP SP2) на ноуте HP NX6110.Создал две учетные записи - админа и пользователя(с ограниченными правами),произвел патч - sable5 - все нормально.Запускаю файл - 1cv7 из папки Bin(под учетной записью пользователя,прописал путь к базе(не важно какой) - запускаю.После загрузки базы(любой) в окне собщений появляется надпись - Ошибка при создании объекта из компоненты Е:\1с\Bin\1CRtInf.dll(отсутствует интерфейс llnit Done).
Могу сказать что для этого юзера я устанавливал полный доступ для папки Bin и для всех вложенных файлов и папок.Если же войти под учеткой админа и запустить файл 1cv7,то все нормально,никаких надписей не появляется.
Хотелось бы понять как это можно поправить?
2)И вот еще вопрос.Установил операционку(Windows XP SP2)на новый комп(Мат.плата ASUS P5LD2-VM, Intel Pentium 4 915),пропатчил его sable5.При запуске файла 1cv7 появляется сообщение об ошибке:1C:V7 starter program (multi-user) - обнаружена ошибка. Приложение будет закрыто. Приносим извинения за неудобства.Вот расшифровка:AppName: 1cv7.exe AppVer: 7.70.0.25 ModName: 1cv7.exe
ModVer: 7.70.0.25 Offset: 00040c6b.И так примерно раза 3-4,затем вроде все нормально.Потом все повторяется.Абсолютно аналогичную ситуацию я наблюдал у себя дома.Могу сказать что операционная система здесь не причем(устанавливал на разные компы-все было нормально,а также патчил абсолютно чистую Windows XP SP2 на этом компе).Что интересно у меня дома мать тоже ASUS только ASUS P5LD2 SE,проц. - Intel Pentium 4 945.Может ли быть это из-за материнской платы и можно ли это исправить?
ВСЕМ ЗАРАНЕЕ БЛАГОДАРЕН!!!

Состояние: Консультация закрыта

Ответ # 127998 от Netizen

Здравствуйте, Alex81/Alexandr!
Может это странно звучит, но твоя проблема в доступе. Проверь еще раз доступ пользователя к папкам с 1С. К базе Данных. Также Проверь вкладку "Безопасность", есть ли право изменение файлов.


Консультировал: Netizen
Дата отправки: 23.11.2006, 11:54

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Ответ # 128007 от Сергей

Здравствуйте, Alex81/Alexandr!
по поводу второго глюка:
это из-за того что процессор работает в режиме HT, т.е. система видит что это два процессора.
Варианты решения: отключить HT, использовать лицензионную программу, про третье пиши в личку


Консультировал: Сергей
Дата отправки: 23.11.2006, 12:37

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Ответ # 128137 от Elric

Здравствуйте, Alex81/Alexandr!

В рассылке ЗАПРЕЩЕНО давать консультации относительно нелицензионного ПО.


Консультировал: Elric
Дата отправки: 24.11.2006, 00:39

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Мини-форум консультации № 63841

Посетитель

ID: 24207

# 1

= общий = | 23.11.2006, 13:25 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

"это из-за того что процессор работает в режиме HT, т.е. система видит что это два процессора" Вопрос банальный но как отключить режим НТ? Спасибо за ответы!


Посетитель

ID: 8489

# 2

= общий = | 23.11.2006, 15:20 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

нужно зайти в настройки BIOS и там отключить опцию HT (Hyper Threading) должна быть в Advanced BIOS Features делаешь ее Disable пиши на Аську 289-355-275

 

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.14384 сек.

© 2001-2017, Портал RFPRO.RU, Россия
Авторское право: ООО "Мастер-Эксперт Про"
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.41 от 25.02.2017
Бесплатные консультации онлайн