20.08.2017, 10:43 [+3 UTC]
в нашей команде: 2 094 чел. | участники онлайн: 3 (рекорд: 21)

:: РЕГИСТРАЦИЯ

:: консультации

:: задать вопрос

:: все разделы

:: правила

:: новости

:: участники

:: доска почёта

:: форум

:: блоги

:: поиск

:: статистика

:: наш журнал

:: наши встречи

:: наша галерея

:: отзывы о нас

:: поддержка

:: руководство

Версия системы:
7.41 (25.02.2017)

Общие новости:
23.02.2017, 09:51

Форум:
20.08.2017, 08:35

Последний вопрос:
18.08.2017, 23:30

Последний ответ:
17.08.2017, 18:54

Последняя рассылка:
19.08.2017, 22:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
12.08.2011, 21:26 »
serg255
Если б еще образец жалобы, то плюс добавил, спасибо smile [вопрос № 183863, ответ № 268030]
06.02.2010, 18:35 »
Кадынцев Валерий Васильевич
Я понял, спасибо Вам! [вопрос № 176490, ответ № 259260]
15.02.2010, 16:48 »
Кузнецов Валентин Олегович
Огромное Вам спасибо за ссылки обязательно все прочитаю. [вопрос № 176676, ответ № 259443]

РАЗДЕЛ • Windows

Администрирование, установка, настройка, восстановление, командная строка и консоль ОС Windows.

[администратор рассылки: Андреенков Владимир (Профессор)]

Лучшие эксперты в этом разделе

Лысков Игорь Витальевич
Статус: Старший модератор
Рейтинг: 337
Зенченко Константин Николаевич
Статус: Модератор
Рейтинг: 314
sidich@gmail.com
Статус: 4-й класс
Рейтинг: 144

Перейти к консультации №:
 

Консультация онлайн # 63828
Раздел: • Windows
Автор вопроса: Avt_1
Отправлена: 23.11.2006, 10:56
Поступило ответов: 1

Суть проблемы в слебующем:Есть небольшая сеть сотоящая из 5 компов. Все под управлением WinXp sp2. Один поключен к инету через dsl модем. На нем дан общий доступ подключения в инет, то есть все отсальные компы ходят в инет через него. Общий доступ настроен простым способом, без всяких разрешений и пользователей. Короче где то через 4 - 5 часов компы перестают видет общий доступ к инету, а шарами все нормально, то есть общие папки видно. Помогите пожайлуста.

Состояние: Консультация закрыта

Ответ # 128097 от / BORODA /

Здравствуйте, Avt_1!
У меня была похожая проблема. Попробуйте в реестре включить роутинг. Делаеться это примерно так, открываем редактор реестра:
Раздел: SYSTEM \ CurrentControlSet \ Services \ Tcpip \ Parameters
Параметр 9
Hазвание: IPEnableRouter
Тип: REG_DWORD
Значение: 0
Вместо нуля прописываем "1".
Вроде всё, после этой процедуры у меня всё заработало.
Удачи!


Консультировал: / BORODA /
Дата отправки: 23.11.2006, 19:15

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.14078 сек.

© 2001-2017, Портал RFPRO.RU, Россия
Авторское право: ООО "Мастер-Эксперт Про"
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.41 от 25.02.2017
Бесплатные консультации онлайн