19.02.2019, 21:19 [+3 UTC]
в нашей команде: 3 396 чел. | участники онлайн: 8 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.69 (10.02.2019)
JS-v.1.33 | CSS-v.3.35

Общие новости:
10.02.2019, 21:59

Форум:
16.02.2019, 15:03

Последний вопрос:
19.02.2019, 18:36
Всего: 148779

Последний ответ:
19.02.2019, 15:57
Всего: 257802

Последняя рассылка:
19.02.2019, 20:45

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
04.03.2017, 10:04 »
svrvsvrv
Спасибо. Вы очень хорошо консультируете. [вопрос № 190632, ответ № 274721]

РАЗДЕЛ • Провайдеры и подключение

Выбор провайдера, подключение к интернету.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

Valery N
Статус: Мастер-Эксперт
Рейтинг: 39
Цикалов Игорь Константинович
Статус: Модератор
Рейтинг: 0
FOXhunter
Статус: Профессионал
Рейтинг: 0

Перейти к консультации №:
 

Консультация онлайн # 193640
Автор вопроса: senibol (Посетитель)
Отправлена: 02.10.2018, 19:22
Поступило ответов: 0

Здравствуйте, уважаемые эксперты! Прошу вас ответить на следующий вопрос:
Прошу помочь в решении проблемы: упала скорость проводного соединения до 100Мбит.
Роутер Keenetic Viva (прошивка 2.08(AANT.4)C2), интернет-тариф 1Гбит. Подключал тариф зимой, скорость была в районе 500-600Мбит.
Недели две назад заметил, что резко упала скорость закачки в Мторрент-клиенте до 11,2 Мбайт/с.
При этом тариф не менял, ничего не обновлял и не перенастраивал в роутере с момента подключения зимой. Проверил скорость соединения speedtestом
(пинг/закачка/отдача): 1) через роутер с сайтом провайдера = 1/95/94, Ростов=1/95/94, Москва =20/95/43;
2) и напрямую PONтерминал-ПК с сайтом провайдера = 0/405/697, Ростов=2/338/292, Москва =20/247/36.
Подскажите, как решить проблему.Заранее спасибо.

Состояние: Консультация закрыта

Oтветов пока не поступило.

Мини-форум консультации № 193640

Цикалов Игорь Константинович
Модератор

ID: 18584

# 1

= общий = | 03.10.2018, 08:27 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

Для начала задать вопрос провайдеру.

senibol
Посетитель

ID: 402319

# 2

= общий = | 04.10.2018, 07:30 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

Провайдер ограничений на мое подключение не вводил. Проблему решил. Заменил патч-корд от ПОНтерминала до роутера. В настройках роутера увидел,что со старым кабелем интернет-разъем роутера определяется как 100Мбитный. Заменил кабель - стал определятся как 1000Мбитный.
Всем спасибо за содействие.

 

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 1.09371 сек.

© 2001-2019, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.69 от 10.02.2019
Версия JS: 1.33 | Версия CSS: 3.35