07.06.2020, 08:54 [+3 UTC]
в нашей команде: 4 600 чел. | участники онлайн: 1 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.89 (25.04.2020)
JS-v.1.45 | CSS-v.3.39

Общие новости:
13.04.2020, 00:02

Форум:
05.06.2020, 04:11

Последний вопрос:
06.06.2020, 21:42
Всего: 152584

Последний ответ:
07.06.2020, 07:20
Всего: 260260

Последняя рассылка:
07.06.2020, 05:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
27.11.2010, 23:40 »
MrSpencer
Спасибо и Вам! Есть над чем подумать [вопрос № 180945, ответ № 264347]
15.02.2010, 16:51 »
Кузнецов Валентин Олегович
Боооольшое спасибо за подсказки!!!!!!!!!!!!! И как всегда выручают профессионалы своего дела и конечноже палочка - выручалочка RFpro.ru [вопрос № 176676, ответ № 259452]
26.07.2011, 08:11 »
PsySex
Спасибо, в следующий раз буду обязательно читать спецификацию, а не верить консультантам. [вопрос № 183809, ответ № 267955]

РАЗДЕЛ • Компьютерные сети

Проектирование, установка, настройка и монтаж активного сетевого оборудования.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

solowey
Статус: Профессионал
Рейтинг: 374
Sergey V. Gornostaev
Статус: Специалист
Рейтинг: 46
Хватов Сергей
Статус: Академик
Рейтинг: 36

Перейти к консультации №:
 

Консультация онлайн # 145895
Автор вопроса: Kosowichev
Отправлена: 03.10.2008, 18:28
Поступило ответов: 0

Здавствуйте, уважаемые эксперты! Сегодня возникла проблема. Исх. данные Server 2003 две сетевые карточки + прокси USERGATE 2.8
WAN LAn ADSL D-LINK 2500U
192.168.45.45 192.168.45.119 192.168.45.7
255.255.255.0 255.255.255.0
192.168.45.7 192.168.45.45
195.34.224.1
195.34.224.2
до обеда интернет работал нормально, но после пропал.
пинги c моего сервера до провайдера (195.34.224.1) доходят (примерно 3-5 минут), а потом пропадает связь
пинги от провайдера до модема доходят нормально без потерь (модем они видят) В чем дело не пойму. Фаервол на сервере откл.
Есть еще Linux (Fedora) 192.168.45.1 на нем поднят DNS, SAMBA, DHCP (но компы в сети общаются по статике-возникла такая необходимость) и еще сам модем не пингуется и не могу зайти в настройки через IE (IE на сервере прокси не использует). При подключении модема к другой машине в настройки войти можно и пинги идут. Менял модем на аналогичный- результат 0. Помогите, плиз-з-з-з!!!! да, все индикаторы на ADSl горят. Ума не приложу что произошло!!!

Последнее редактирование 03.10.2008, 19:12 [неизвестный]

Состояние: Консультация закрыта

Oтветов пока не поступило.

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.14727 сек.

© 2001-2020, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.89 от 25.04.2020
Версия JS: 1.45 | Версия CSS: 3.39