05.06.2020, 03:18 [+3 UTC]
в нашей команде: 4 597 чел. | участники онлайн: 1 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.89 (25.04.2020)
JS-v.1.45 | CSS-v.3.39

Общие новости:
13.04.2020, 00:02

Форум:
04.06.2020, 18:49

Последний вопрос:
05.06.2020, 00:36
Всего: 152576

Последний ответ:
04.06.2020, 11:52
Всего: 260246

Последняя рассылка:
05.06.2020, 03:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
15.12.2010, 14:47 »
PaTiFoN
За эту строчку спасибо. - fMain. frxReport1. Pages[1]. FindObject('Picture1&# 39;) !!! [вопрос № 181374, ответ № 264792]
16.05.2011, 13:20 »
Людмила
Для одноразового использования подойдет и бесплатная. Кодеков в системе достаточно, но если уж будут недостающие, то скачаем. Спасибо за подробное разъяснение, будем пробовать. [вопрос № 183183, ответ № 267177]
27.01.2010, 19:46 »
Gerhard
Хотя Ваш ответ и очень краткий, но четко по моему случаю. Надеюсь, что как Вы сказали, так оно и есть) [вопрос № 176242, ответ № 258887]

РАЗДЕЛ • Пакет MSOffice

Установка, настройка и работа в пакете Microsoft Office.

[администратор рассылки: Megaloman (Мастер-Эксперт)]

Лучшие эксперты в этом разделе

Зенченко Константин Николаевич
Статус: Старший модератор
Рейтинг: 458
solowey
Статус: Профессионал
Рейтинг: 404
Megaloman
Статус: Мастер-Эксперт
Рейтинг: 98

Перейти к консультации №:
 

Консультация онлайн # 145828
Раздел: • Пакет MSOffice
Автор вопроса: Lapichi
Отправлена: 02.10.2008, 21:23
Поступило ответов: 1

Здравствуйте! Уменя такая проблемма при создании презентации всталяю видеофайл, а при демонстрации воспроизводиться только звук. Файл отдельно проигрывается нормально. 1,5 года назад на другом ПК презентация шла нормально. Подскажите если можно решение. Видео вставлял всеми доступными способами. В офисе я не новичок. Использую офис 2003

Состояние: Консультация закрыта

Ответ # 231052 от Zhukov

Здравствуйте, Lapichi!
Возможно, что следует копать в сторону кодеков. Вероятно, тогда стоял нужный кодек для полного воспроизведения видеофайлов, а теперь нет.


Консультировал: Zhukov
Дата отправки: 03.10.2008, 10:29

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Мини-форум консультации № 145828
Владимир Медведев

# 1

= общий = | 02.10.2008, 23:00

Возможно, проблема с кодеками. В подобной ситуации я перекодировал видео с использованием другого кодека.

 

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.15779 сек.

© 2001-2020, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.89 от 25.04.2020
Версия JS: 1.45 | Версия CSS: 3.39