10.12.2019, 22:07 [+3 UTC]
в нашей команде: 4 059 чел. | участники онлайн: 6 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.78 (18.11.2019)
JS-v.1.34 | CSS-v.3.35

Общие новости:
28.04.2019, 09:13

Форум:
29.11.2019, 17:59

Последний вопрос:
10.12.2019, 22:04
Всего: 151221

Последний ответ:
10.12.2019, 16:20
Всего: 259554

Последняя рассылка:
10.12.2019, 21:45

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
08.09.2011, 10:46 »
Заречнева Вера Михайловна
спасибо большое. Все стало понятно. [вопрос № 183989, ответ № 268180]
12.02.2019, 19:13 »
dar777
Это самое лучшее решение! [вопрос № 194692, ответ № 277457]
29.07.2011, 21:09 »
Gvesna
Большое количество подписчиков косвенно говорит о высоком качестве работы портала. Успехов!

РАЗДЕЛ • Компьютерное железо

Неисправности и ремонт компьютерного железа, зависания операционной системы, сообщения о критических системных ошибках BSOD, настройка, прошивка и обновление BIOS, чистка и оптимизация реестра ОС, выбор драйверов.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

Коцюрбенко Алексей Владимирович
Статус: Модератор
Рейтинг: 1466
Алексеев Владимир Николаевич
Статус: Мастер-Эксперт
Рейтинг: 1286
Зенченко Константин Николаевич
Статус: Старший модератор
Рейтинг: 673

Перейти к консультации №:
 

Консультация онлайн # 144333
Автор вопроса: vovan119
Отправлена: 18.09.2008, 19:50
Поступило ответов: 1

Здравствуйте уважаемые эксперты!
Собрал новый системник(описание в приложении) и вот такой вопрос,при мониторинге напряжения через различные программы,такие как,Everest Ultimate 4.60,HW Monitor 1.11,SpeedFan(не помню номер,но последняя версия)вместо 12 вольт у меня показывает 10.3 вольта причём во всех программах не меньше и не больше,но при измерении вольтажа фирменной утилитой TPower2 всё нормально 12.14 вольт,а также при просмотре показаний в БИОС тоже напряжение 12.14 вольта.Измерял напряжение также цифровым вольтметром,как и при простое системы так и под нагрузкой (тест 3Д Марк 06),результат 12.31 вольт,под нагрузкой 12.29 вольта.
Если кто знает обьясните мне пожалуйста,что это глюк датчика на М.П. или что-то ещё.Заодно посоветуйте какую-нибудь хорошую программу для мониторинга напряжения и температуры,а то фирменная утилита TPower2 очень неудобная.

Приложение:

Состояние: Консультация закрыта

Ответ # 229624 от 52evg

Здравствуйте, vovan119!
Утилита TPower2 написана под конкретную мат. плату и к тому же самим производителем, поэтому её данным можно верить. Остальные утилиты являются универсальными, т.е. написаны так чтобы снимать данные со многих платформ. Поэтому могут показывать не совсем верные данные. На своем опыте могу точно сказать что Everest и HW Monitor показывают не нерное напряжение.
Я все таки рекомендую использовать фирменую утилиту TPower2, хотя данные о температуре сторонние утилиты обычно показывают верно.
В принципе утилиты такого назначения нужны чтобы мониторить температуру и напряжение только во время разгона системы и как только вы добиваетесь удовлетворяющих вас результатов, мониторинг уже не нужен. Достаточно установить в биосе предупреждение о высокой температуре и отказе куллера.

Удачи.


Консультировал: 52evg
Дата отправки: 19.09.2008, 07:02

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.22317 сек.

© 2001-2019, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.78 от 18.11.2019
Версия JS: 1.34 | Версия CSS: 3.35