30.05.2020, 15:07 [+3 UTC]
в нашей команде: 4 575 чел. | участники онлайн: 2 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.89 (25.04.2020)
JS-v.1.45 | CSS-v.3.39

Общие новости:
13.04.2020, 00:02

Форум:
29.05.2020, 13:47

Последний вопрос:
30.05.2020, 14:05
Всего: 152529

Последний ответ:
30.05.2020, 10:24
Всего: 260217

Последняя рассылка:
30.05.2020, 02:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
15.01.2012, 14:37 »
Даровко Антон Владимирович
Добрый день Гордиенко Андрей Владимирович! Я просмотрел Ваше решение задачи и я ставлю Вам оценку отлично за решение. Спасибо. [вопрос № 185175, ответ № 269589]
01.05.2020, 07:16 »
master87
спасибо!!! да у меня там была опечатка сейчас только заметил. [вопрос № 198386, ответ № 279800]

РАЗДЕЛ • Windows

Администрирование, установка, настройка, восстановление, командная строка и консоль ОС Windows.

[администратор рассылки: Андреенков Владимир (Академик)]

Лучшие эксперты в этом разделе

Коцюрбенко Алексей Владимирович
Статус: Старший модератор
Рейтинг: 1578
var
Статус: 7-й класс
Рейтинг: 863
Зенченко Константин Николаевич
Статус: Старший модератор
Рейтинг: 483

Перейти к консультации №:
 

Консультация онлайн # 143777
Раздел: • Windows
Автор вопроса: NaiMan
Отправлена: 13.09.2008, 02:04
Поступило ответов: 1

Здравствуйте! Уважаемые эксперты, у меня проблема следующего характера. Исчезло главное меню (полностью строка: Файл, Правка, Вид, Избранное, Сервис, Справка). Программой winboost не пользовался. Через реестр у меня не получается. В Редакторе реестра нахожу: HKCUSoftwareMicrosoftWindowsCurrentVersionPoliciesExplorer, а этот файл DWORD NoFileMenu отсутствует. Вместо него содержатся 2 файла: NoDriveTypeAutoRun REG_DWORD 0x00000091 (145) и (по умолчанию) REG_SZ (значение не присвоено). Что делать, подскажите, пожалйста?
Заранее благодарен!

Состояние: Консультация закрыта

Ответ # 229263 от Zer0COOL

Здравствуйте, NaiMan!
Попробуйте в реестре (предварительно сохранив) по пути HKEY_CURRENT_USER\Software\Microsoft\Internet Explorer\Toolbar\Explorer удалить параметр ITBarLayout и перезагрузиться

Удачи!


Консультировал: Zer0COOL
Дата отправки: 15.09.2008, 11:29

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Мини-форум консультации № 143777
Vova

# 1

= общий = | 13.09.2008, 14:38

Где исчезла? В каком приложении? В любом? Или в IE?

неизвестный

# 2

= общий = | 14.09.2008, 16:38

В любом

 

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.15526 сек.

© 2001-2020, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.89 от 25.04.2020
Версия JS: 1.45 | Версия CSS: 3.39