02.06.2020, 01:18 [+3 UTC]
в нашей команде: 4 582 чел. | участники онлайн: 4 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.89 (25.04.2020)
JS-v.1.45 | CSS-v.3.39

Общие новости:
13.04.2020, 00:02

Форум:
31.05.2020, 09:51

Последний вопрос:
02.06.2020, 01:06
Всего: 152548

Последний ответ:
01.06.2020, 23:15
Всего: 260235

Последняя рассылка:
01.06.2020, 20:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
29.03.2010, 15:48 »
Botsman
Большое спасибо за ответ. Отдельное - за оперативность smile [вопрос № 177541, ответ № 260443]
22.08.2010, 11:44 »
alexandr07
Спасибо Александру Сергеевичу за хороший ответ [вопрос № 179743, ответ № 262838]

РАЗДЕЛ • Wi-Fi сети интернета

Беспроводная связь, выбор и настройка роутера, интернет модема или модема 3G, настройка маршрутизации.

[администратор рассылки: Коцюрбенко Алексей Владимирович (Старший модератор)]

Лучшие эксперты в этом разделе

Коцюрбенко Алексей Владимирович
Статус: Старший модератор
Рейтинг: 1664
Хватов Сергей
Статус: Академик
Рейтинг: 37
Valery N
Статус: Мастер-Эксперт
Рейтинг: 28

Перейти к консультации №:
 

Консультация онлайн # 143775
Автор вопроса: Balzaman
Отправлена: 13.09.2008, 01:12
Поступило ответов: 0

здравствуйте! ось хр сп 2, (касперский кис 7.0), расшаренный доступ в инет на три пк через 192.168.0.1 (свитч), в настройках юзеров всё проставлено верно (шлюз, днс = 192.168.0.1) - работало всё идеально более года...
в случае сбоев - восстанавливал настройки раздающего со слепка акронис и всё в полном порядке!
пару дней назад - расшаренный канал просто перестал работать (то есть - соединение есть и даже видимость передачи данных идет, а приложения не работаюит - и, так на всех машинах) - конфигурацию - не менял - никто, ни на раздающем пк и никто из юзеров! свитч - работает все в порядке - например фтп - передачи - без проблем, удаленный доступ и всё такое - (короче девайс в порядке) каксперский тоже настроен правильно - дело не в нем! сетевой карте (на провайдера) присваивается постоянный адрес и днс, расшаренное соединение (PPPoE) автоматически получает адрес, что заметил - адрес этого PPPoE изменился...
на вирусы, руткиты и тп всё проверенно
пользователь я опытный, так что нашкодить как либо системе я - не мог.
дошло до того, что снес ось и инсталлировал всё с 0... результат - тот же! в чем может быть проблема - возникшая на ровном месте :-(?! не может ли это быть результатом проделок со стороны провайдера?!

Состояние: Консультация закрыта

Oтветов пока не поступило.

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.14373 сек.

© 2001-2020, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.89 от 25.04.2020
Версия JS: 1.45 | Версия CSS: 3.39