30.05.2020, 16:25 [+3 UTC]
в нашей команде: 4 575 чел. | участники онлайн: 4 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.89 (25.04.2020)
JS-v.1.45 | CSS-v.3.39

Общие новости:
13.04.2020, 00:02

Форум:
29.05.2020, 13:47

Последний вопрос:
30.05.2020, 14:05
Всего: 152529

Последний ответ:
30.05.2020, 10:24
Всего: 260217

Последняя рассылка:
30.05.2020, 16:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
11.11.2019, 23:14 »
dar777
Это самое лучшее решение! [вопрос № 196983, ответ № 279082]
22.10.2009, 21:21 »
Imperator
Спасибо, действительно проще не бывает! [вопрос № 173577, ответ № 255728]
05.10.2009, 19:48 »
Teratoma
Премного благодарен! [вопрос № 172930, ответ № 255036]

РАЗДЕЛ • Компьютерное железо

Неисправности и ремонт компьютерного железа, зависания операционной системы, сообщения о критических системных ошибках BSOD, настройка, прошивка и обновление BIOS, чистка и оптимизация реестра ОС, выбор драйверов.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

Коцюрбенко Алексей Владимирович
Статус: Старший модератор
Рейтинг: 1573
Зенченко Константин Николаевич
Статус: Старший модератор
Рейтинг: 482
SAW
Статус: 10-й класс
Рейтинг: 165

Перейти к консультации №:
 

Консультация онлайн # 143760
Автор вопроса: Dibboc
Отправлена: 12.09.2008, 18:42
Поступило ответов: 1

Привет , имею вопрос:
Диск попался дохлый что-ли?

Есть: Материнская плата Asus P4P800-X
Устанавливаю дополнительный HDD: Seagate ST3400620AS 400гб

В компе стоит один диск ST380011A 80гб (IDE), работает неплохо.
Хочу установить ещё один ST3400620AS 400гб (S-ATA II)
http://www.nix.ru/autocatalog/hdd_seagate/HDD_SATAII_Seagate_Barracuda_7200.10_ST3400620AS_50433.html (этот диск б/у, и вже форматирован на другом ПК)
Купил переходник питания (SATA).
Всё подсоединил, (Jumper Block стоит на 1.5Gb/s), включил.
Дальше экрана P4 (где написано нажмите Del) комп не загружается.
Звук установленного диска вначале, как у "самолета", а позже срывается с щелчком, разгоняется и срывается.
Подскажите решение проблемы.

Последнее редактирование 12.09.2008, 18:43 [неизвестный]

Состояние: Консультация закрыта

Ответ # 229393 от Костик

Здравствуйте, Dibboc!
Может быть 2 варианта или действительно как ты говоришь диск "дохлый"
или где-то, в разъеме питания посмотри.


Консультировал: Костик
Дата отправки: 16.09.2008, 16:18

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.15443 сек.

© 2001-2020, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.89 от 25.04.2020
Версия JS: 1.45 | Версия CSS: 3.39