19.07.2019, 04:06 [+3 UTC]
в нашей команде: 3 748 чел. | участники онлайн: 0 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.77 (31.05.2019)
JS-v.1.34 | CSS-v.3.35

Общие новости:
28.04.2019, 09:13

Форум:
18.07.2019, 12:26

Последний вопрос:
19.07.2019, 02:41
Всего: 149939

Последний ответ:
18.07.2019, 12:04
Всего: 258705

Последняя рассылка:
17.07.2019, 22:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
20.12.2015, 21:47 »
nal_0786
Вот это дааа. спасибо огромное!!!! прям не ожидал что это возможно решить!!!! ОГРОМНОЕ СПАСИБО!!!! [вопрос № 188463, ответ № 273092]
19.09.2011, 12:02 »
Юрий
Уже несколько лет получаю Вашу рассылку. Много раз Ваши советы приносили мне пользу. И хотя у меня давно не Siemens, а Samsung GT-S5233T, я и сейчас нажожу для себя много полезного. Спасибо.
18.12.2009, 06:22 »
Roma2010
Спасибо за помощь! Всё очень грамотно. [вопрос № 175359, ответ № 257842]

РАЗДЕЛ • Сборка, модернизация и разгон компьютера

Оптимальный выбор и модернизация компьютера и его частей, разгон и программы для разгона, советы по сборке компьютера своими руками.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

Закиров Сергей Викторович
Статус: 3-й класс
Рейтинг: 122
Цикалов Игорь Константинович
Статус: Модератор
Рейтинг: 36
Valery N
Статус: Мастер-Эксперт
Рейтинг: 33

Перейти к консультации №:
 

Консультация онлайн # 143257
Автор вопроса: Салов Иван Викторович
Отправлена: 07.09.2008, 09:44
Поступило ответов: 0

Здравствуйте Уважаемые эксперты ! У меня такой вопрос - при включении компьютера через пару секунд идёт какой то сбой и он выключается , с такой же периодичностью бывает , так что он вроде запускается нормально , но когда выходит логотип Windows c бегущей дорожкой , вдруг темнеет экран и ничего не показывает, просто виснет, приходится перезагружать, и после перезагрузки в основном компьютер работает нормально, не перезагружается и не виснет в процессе работы и когда играю в требовательные игры.
Система такова : Материнская плата-Abit IP35P, Процессор Core2Duo E8400, Видеокарта-Palit 9600GT 512mb/256bit, Оперативная память-2Gb Zeeplen/800Mhz,HDD 160 gb,блок питания-Real Power 350W.
В чём может быть причина ? Заранее благодарю .

Последнее редактирование 07.09.2008, 09:52 [неизвестный]

Состояние: Консультация закрыта

Oтветов пока не поступило.

Мини-форум консультации № 143257
Игорь ТМ

# 1

= общий = | 16.09.2008, 19:20

Ответа пока нет, но есть подозрительное подозрение, что для такой конфигурации немного слабоват блок питания. smile

 

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.14387 сек.

© 2001-2019, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.77 от 31.05.2019
Версия JS: 1.34 | Версия CSS: 3.35