17.01.2019, 17:27 [+3 UTC]
в нашей команде: 3 331 чел. | участники онлайн: 6 (рекорд: 20)

:: РЕГИСТРАЦИЯ

:: задать вопрос

:: все разделы

:: правила

:: новости

:: участники

:: доска почёта

:: форум

:: блоги

:: поиск

:: статистика

:: наш журнал

:: наши встречи

:: наша галерея

:: отзывы о нас

:: поддержка

:: руководство

Версия системы:
7.64 (07.01.2019)
JS-v.1.31 | CSS-v.3.35

Общие новости:
01.01.2019, 13:54

Форум:
14.01.2019, 10:08

Последний вопрос:
17.01.2019, 17:14
Всего: 148509

Последний ответ:
17.01.2019, 15:55
Всего: 257594

Последняя рассылка:
17.01.2019, 14:45

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
31.12.2011, 14:07 »
Посетитель - 385948
СПАСИБО ОГРОМНОЕ !!!! С НОВЫМ ГОДОМ И РОЖДЕСТВОМ ВАС !!!!!! [вопрос № 185003, ответ № 269404]

РАЗДЕЛ • Компьютерные сети

Проектирование, установка, настройка и монтаж активного сетевого оборудования.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

solowey
Статус: Студент
Рейтинг: 211
Sergey V. Gornostaev
Статус: Специалист
Рейтинг: 111
Хватов Сергей
Статус: Академик
Рейтинг: 52

Перейти к консультации №:
 

Консультация онлайн # 141830
Автор вопроса: Авдеев Евгений Васильевич
Отправлена: 20.08.2008, 14:41
Поступило ответов: 0

Ув. эксперты! Ситуация такая: имеется корп. сеть из 10-15 машин (WinXP) + сервер (WinSer2003). Сеть наипростейшая (без доменов, DHCP, ActiveDirectory, и т.д.), только статические IP и раб. группа WORKGROUP. Проблема с одной машиной (Х). На ней работает сетевое подключени, но она категорически не видет ничего. Т.е. пинг на IP сервера и других машин проходит в обе стороны, но на ИМЕНА машин его нету. Машина не видет ни рабочей группы, ни сет. принтеров, ни сет. ресурсов НИЧЕГО!!! на сервере в политиках безопасности все ок (все смотрели по 5 раз). Короче машина отрезана полностью от всего, есть только пинг на IP.
Заранее благодарен.
С уважением Scher.

Состояние: Консультация закрыта

Oтветов пока не поступило.

Мини-форум консультации № 141830
-OC-

# 1

= общий = | 20.08.2008, 14:47

клиент для сети Майкрософт.. вообще-то установлен?

неизвестный

# 2

= общий = | 20.08.2008, 14:54

да, установлен. работало все нормально, потом неожиданно перестало. Самое главное - восстановить доступ к ресурсам.

 

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.13898 сек.

© 2001-2019, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.64 от 07.01.2019
Версия JS: 1.31 | Версия CSS: 3.35