11.12.2018, 20:13 [+3 UTC]
в нашей команде: 3 211 чел. | участники онлайн: 5 (рекорд: 19)

:: РЕГИСТРАЦИЯ

:: задать вопрос

:: все разделы

:: правила

:: новости

:: участники

:: доска почёта

:: форум

:: блоги

:: поиск

:: статистика

:: наш журнал

:: наши встречи

:: наша галерея

:: отзывы о нас

:: поддержка

:: руководство

Версия системы:
7.58 (11.12.2018)

Общие новости:
01.12.2018, 22:30

Форум:
08.12.2018, 14:26

Последний вопрос:
11.12.2018, 17:05

Последний ответ:
11.12.2018, 18:18

Последняя рассылка:
11.12.2018, 07:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
21.04.2010, 07:58 »
Катя Лапшенкова
Все отлично! Более подробного и обоснованного ответа представить невозмоно!Спасибо Вам!!!!! [вопрос № 177940, ответ № 260942]
13.12.2009, 18:46 »
Sheva17
Отличный быстрый ответ! [вопрос № 175202, ответ № 257670]
14.06.2010, 22:58 »
crasher
Все, спасибо. Разобрался с темой, схемы построил сам) [вопрос № 179092, ответ № 262112]

РАЗДЕЛ • Компьютерное железо

Неисправности и ремонт компьютерного железа, зависания операционной системы, сообщения о критических системных ошибках BSOD, настройка, прошивка и обновление BIOS, чистка и оптимизация реестра ОС, выбор драйверов.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

Зенченко Константин Николаевич
Статус: Старший модератор
Рейтинг: 827
Hunter7007
Статус: Профессор
Рейтинг: 49
Alexander Babich
Статус: Профессор
Рейтинг: 47

Перейти к консультации №:
 

Консультация онлайн # 141631
Автор вопроса: lvovich
Отправлена: 17.08.2008, 22:07
Поступило ответов: 0

Здравствуйте.При очередном включении ПК произошло следующее.Включение ПК на 1 секунду,выключение на 1 секунду и опять запуск.Только запуска как такового не получилось.Вентиляторы вращаются,никаких сигналов прохождения диагностики - полная тишина и постоянное обращение к жесткому диску.Обычно ПК с сист.платой ECS 915PLA издавал один сигнал при диагностике и второй при загрузке ОС.После нескольких попыток система загрузилась и работает нормально.Пожалуйста ваши предположения о неисправности комплектующих.
Спасибо.

Состояние: Консультация закрыта

Oтветов пока не поступило.

Мини-форум консультации № 141631

Посетитель

ID: 137559

# 1

= общий = | 17.08.2008, 22:25 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

Одноразово это было или теперь при каждом включении/перезагрузке такое?


Посетитель

ID: 26726

# 2

= общий = | 17.08.2008, 22:37 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

Было это не один раз.А вот сегодня,когда уже собирался везти в сервис,почему-то все прекратилось.


Посетитель

ID: 137559

# 3

= общий = | 17.08.2008, 22:53 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

В подобных случаях я обычно PCI-тестером (PCI-карта, которая отображает коды БИОСа на каждом этапе загрузки) смотрел, на каком действии остановилась загрузка.
Как вариант: посмотрите конденсаторы вокруг процессорного разъема, не вздуты ли они. Можно еще попытаться обновить версию БИОСа. (Страница загрузки)
В общем, мое мнение: либо неисправна мат. плата (вероятнее), либо блок питания (с такими симптомами менее вероятно).

Федоров Михаил/ Error00
Мастер-Эксперт

ID: 23033

# 4

= общий = | 18.08.2008, 12:32 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

Скорей всего это неисправна материнская плата.

 

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.14698 сек.

© 2001-2018, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.58 от 11.12.2018