23.01.2019, 07:33 [+3 UTC]
в нашей команде: 3 348 чел. | участники онлайн: 6 (рекорд: 20)

:: РЕГИСТРАЦИЯ

:: задать вопрос

:: все разделы

:: правила

:: новости

:: участники

:: доска почёта

:: форум

:: блоги

:: поиск

:: статистика

:: наш журнал

:: наши встречи

:: наша галерея

:: отзывы о нас

:: поддержка

:: руководство

Версия системы:
7.66 (22.01.2019)
JS-v.1.31 | CSS-v.3.35

Общие новости:
01.01.2019, 13:54

Форум:
22.01.2019, 18:16

Последний вопрос:
22.01.2019, 22:42
Всего: 148548

Последний ответ:
22.01.2019, 19:35
Всего: 257630

Последняя рассылка:
22.01.2019, 22:45

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
26.05.2012, 08:48 »
Иван Васильевич Митяев
Спасибо! [вопрос № 186184, ответ № 270995]

РАЗДЕЛ • Windows

Администрирование, установка, настройка, восстановление, командная строка и консоль ОС Windows.

[администратор рассылки: Андреенков Владимир (Академик)]

Лучшие эксперты в этом разделе

Коцюрбенко Алексей aka Жерар
Статус: Мастер-Эксперт
Рейтинг: 636
Зенченко Константин Николаевич
Статус: Старший модератор
Рейтинг: 384
Megaloman
Статус: Академик
Рейтинг: 292

Перейти к консультации №:
 

Консультация онлайн # 141187
Раздел: • Windows
Автор вопроса: Evgenymrv
Отправлена: 01.08.2008, 14:53
Поступило ответов: 0

Материнка EP-9NPA7I Диска с драйверами нет. Нашел все в интернете. Установил. Все работает. Нет звука. Система не "ругается", в диспетчере оборудования тоже все нормально. Пробовал другие драйвера на звуковую карту (встроенная) – ничего не меняется…Что делать дальше, где искать звук? Может, у кого то есть родные драйвера, что шли в комплекте с материнкой – буду крайне благодарен. (ОС W-xp prof). Спасибо

Последнее редактирование 01.08.2008, 15:50 Зенченко Константин Николаевич (Старший модератор)

Состояние: Консультация закрыта

Oтветов пока не поступило.

Мини-форум консультации № 141187
неизвестный

# 1

= общий = | 01.08.2008, 14:58

Извините, почемуто текст вопроса записался не поностью. Исправляю: Материнка EP-9NPA7I Диска с драйверами нет. Нашел все в интернете. Установил. Все работает. Нет звука. Система не "ругается", в диспетчере оборудования тоже все нормально. Пробовал другие драйвера на звуковую карту (встроенная) – ничего не меняется…Что делать дальше, где искать звук? Может, у кого то есть родные драйвера, что шли в комплекте с материнкой – буду крайне благодарен. (ОС W-xp prof). Спасибо.

Janpit

# 2

= общий = | 01.08.2008, 15:50

Может быть пропадание при разгоне. Если есть - уберите. На Вашей мат.плате звук Realtek ALC655 (6 -каналов), чипсет NVIDIA nForce4 4X. Можно скачать на сайте производителя >>
На всякий случай - здесь>> или хоть здесь >> Сравните, я ведь не знаю где Вы нашли и скачали.

неизвестный

# 3

= общий = | 04.08.2008, 16:33

Спасибо за участие. Пробовал, кажется, все - звука нет. Осталось предположить поломатость в железе. Подскажите, как можно проверить исправность (или неисправность) железа? Спасибо.

Janpit

# 4

= общий = | 04.08.2008, 17:12

Вам лучше обратиться в другую рассылку к специалистам по "железу". Я могу лишь посоветовать прежде чем писать, проверить что скажет система:
Пуск-Выполнить- dxdiag (внизу будет результат при перемещении по вкладкам), а также глянуть ЧТО стоИт в "Звуки и аудиоустройства" (Пуск-выполнить- mmsys.cpl ) по умолчанию на вкладке "Аудио". На "воспроизведении" должно быть что-то типа "Realtek".
И еще: если будете подавать вопрос в ту рассылку, то либо описывайте все отсюда, либо сошлитесь на этот вопрос. Им будет значительно легче отвечать.

 

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.13533 сек.

© 2001-2019, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.66 от 22.01.2019
Версия JS: 1.31 | Версия CSS: 3.35