18.12.2018, 17:13 [+3 UTC]
в нашей команде: 3 244 чел. | участники онлайн: 18 (рекорд: 19)

:: РЕГИСТРАЦИЯ

:: задать вопрос

:: все разделы

:: правила

:: новости

:: участники

:: доска почёта

:: форум

:: блоги

:: поиск

:: статистика

:: наш журнал

:: наши встречи

:: наша галерея

:: отзывы о нас

:: поддержка

:: руководство

Версия системы:
7.59 (18.12.2018)

Общие новости:
18.12.2018, 00:02

Форум:
18.12.2018, 14:33

Последний вопрос:
18.12.2018, 16:31

Последний ответ:
18.12.2018, 14:01

Последняя рассылка:
18.12.2018, 12:45

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
10.10.2009, 22:31 »
Oxygen
Спасибо за четкий ответ! [вопрос № 173140, ответ № 255264]
17.01.2012, 07:38 »
Даровко Антон Владимирович
Информация мне очень помогла в вопросе №185175 Ответ # 269589 от Гордиенко Андрея Владимировича. Я оценил его решение на отлично.
03.02.2010, 18:54 »
Anjali
Спасибо за поддержку, всё в итоге получилось. [вопрос № 176428, ответ № 259124]

РАЗДЕЛ • Интернет браузеры

Установка, настройка и выбор программ интернет браузеров.

[администратор рассылки: Коцюрбенко Алексей aka Жерар (Мастер-Эксперт)]

Лучшие эксперты в этом разделе

Алексеев Владимир Николаевич
Статус: Мастер-Эксперт
Рейтинг: 1402
Лысков Игорь Витальевич
Статус: Старший модератор
Рейтинг: 167
Alexander Babich
Статус: Профессор
Рейтинг: 66

Перейти к консультации №:
 

Консультация онлайн # 140908
Автор вопроса: Alena De Lon
Отправлена: 28.07.2008, 17:27
Поступило ответов: 1

Здравствуйте, Уважаемые!!!:-)
Подскажите, пожалуйста, вот у моей подруги такая проблема, в браузере IE все отражается в нормальном виде, а вот там где есть поля, где нужно вводить данные, например, в поисковике яндекса, все отображается абракадабрами, хотя, английский отображается нормально, а вот русский иероглифами.
Н е подскажете, в чем может быть проблема и как ее исправить?

Состояние: Консультация закрыта

Ответ # 227052 от AkaProc

Здравствуйте, Alena De Lon!
Возможно у вас выбрана неправильная кодировка. В настройках браузера измените кодировку на кириллицу. Если же первый вариант не помог,то проверьте - возможно, у вас установлена панель от Google (устанавливается как довесок к ряду программ). Удалите ее - проблема исчезнет. Удалить ее можно через Установку и Удаление программ Windiws.


Консультировал: AkaProc
Дата отправки: 30.07.2008, 14:54

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Мини-форум консультации № 140908
неизвестный

# 1

= общий = | 30.07.2008, 21:18

Да нет, кодировка стоит кириллица, а панели от Google нет.

 

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.19018 сек.

© 2001-2018, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.59 от 18.12.2018