20.01.2019, 19:35 [+3 UTC]
в нашей команде: 3 342 чел. | участники онлайн: 9 (рекорд: 20)

:: РЕГИСТРАЦИЯ

:: задать вопрос

:: все разделы

:: правила

:: новости

:: участники

:: доска почёта

:: форум

:: блоги

:: поиск

:: статистика

:: наш журнал

:: наши встречи

:: наша галерея

:: отзывы о нас

:: поддержка

:: руководство

Версия системы:
7.65 (20.01.2019)
JS-v.1.31 | CSS-v.3.35

Общие новости:
01.01.2019, 13:54

Форум:
14.01.2019, 10:08

Последний вопрос:
20.01.2019, 19:20
Всего: 148538

Последний ответ:
20.01.2019, 16:04
Всего: 257615

Последняя рассылка:
20.01.2019, 10:45

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
12.01.2010, 12:38 »
Кусмарцев Андрей Валерьевич
Премного благодарен, отличный ответ [вопрос № 176003, ответ № 258569]

РАЗДЕЛ • Windows

Администрирование, установка, настройка, восстановление, командная строка и консоль ОС Windows.

[администратор рассылки: Андреенков Владимир (Академик)]

Лучшие эксперты в этом разделе

Зенченко Константин Николаевич
Статус: Старший модератор
Рейтинг: 491
Коцюрбенко Алексей aka Жерар
Статус: Мастер-Эксперт
Рейтинг: 402
Megaloman
Статус: Академик
Рейтинг: 286

Перейти к консультации №:
 

Консультация онлайн # 140894
Раздел: • Windows
Автор вопроса: Bulat
Отправлена: 28.07.2008, 15:45
Поступило ответов: 1

Здравствуйте.Установленна VISTA:Е2180,NVIDIA 8600GT,2GHz,2Gb, система предустановленная.Проблема в том что долго открываются папки и диски,как показалось дольше с EXE.Почему так и как настроить систему чтобы все работало быстро.Систему восстонавливал,не помогло.Может вирус или ещё что то?Но DR WEB(с последними обновлениями) ничего не нашёл.Подскажите пожалуйста что надо(и как)сделать?У меня в BIOS почему то нет ничего о видео,не давно другую видеокарту поставили, и во время загрузки пояляется на экране информация онем,раньше не со старой картой не было.Может надо в BIOS что то прописать.Подскажите пожалуйста.Спасибо.

Состояние: Консультация закрыта

Ответ # 226882 от Менсеитов Альберт Эдемович

Здравствуйте, Bulat ! Попробуйте другой антивирус, у меня была подобная ситуация и тоже был DR WEB. Ну когда поставил антивир "касперский" Антивирус Касперского, то 3 вируса обезвредил

Последнее редактирование 28.07.2008, 18:11 [неизвестный]

Консультировал: Менсеитов Альберт Эдемович
Дата отправки: 28.07.2008, 16:03

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.15790 сек.

© 2001-2019, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.65 от 20.01.2019
Версия JS: 1.31 | Версия CSS: 3.35