26.09.2018, 16:51 [+3 UTC]
в нашей команде: 2 978 чел. | участники онлайн: 5 (рекорд: 21)

:: РЕГИСТРАЦИЯ

:: задать вопрос

:: все разделы

:: правила

:: новости

:: участники

:: доска почёта

:: форум

:: блоги

:: поиск

:: статистика

:: наш журнал

:: наши встречи

:: наша галерея

:: отзывы о нас

:: поддержка

:: руководство

Версия системы:
7.50 (13.09.2018)

Общие новости:
24.09.2018, 16:49

Форум:
21.09.2018, 12:18

Последний вопрос:
26.09.2018, 15:37

Последний ответ:
26.09.2018, 16:16

Последняя рассылка:
25.09.2018, 16:45

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
13.02.2010, 12:05 »
Деда Дима
Спасибо большое! Определили с направлением, куда двигаться при разработке, как организовать чтение и обработку сигналов. Я понимаю, что вопрос емкий и так сразу исчерпывающий ответ дать нереально. К слову, исходные данные тоже несколько меняются. Я об этом узнаю в процессе разработки. smile Как появятся новые вопросы, буду спрашивать! Спасибо за поддержку! [ 25.01.2012, 07:09 »
Вадим Исаев ака sir Henry
Спасибо! [вопрос № 185262, ответ № 269721]

РАЗДЕЛ • Windows

Администрирование, установка, настройка, восстановление, командная строка и консоль ОС Windows.

[администратор рассылки: Андреенков Владимир (Академик)]

Лучшие эксперты в этом разделе

Зенченко Константин Николаевич
Статус: Модератор
Рейтинг: 499
Лысков Игорь Витальевич
Статус: Старший модератор
Рейтинг: 113
Sergey V. Gornostaev
Статус: Специалист
Рейтинг: 43

Перейти к консультации №:
 

Консультация онлайн # 140894
Раздел: • Windows
Автор вопроса: Bulat
Отправлена: 28.07.2008, 15:45
Поступило ответов: 1

Здравствуйте.Установленна VISTA:Е2180,NVIDIA 8600GT,2GHz,2Gb, система предустановленная.Проблема в том что долго открываются папки и диски,как показалось дольше с EXE.Почему так и как настроить систему чтобы все работало быстро.Систему восстонавливал,не помогло.Может вирус или ещё что то?Но DR WEB(с последними обновлениями) ничего не нашёл.Подскажите пожалуйста что надо(и как)сделать?У меня в BIOS почему то нет ничего о видео,не давно другую видеокарту поставили, и во время загрузки пояляется на экране информация онем,раньше не со старой картой не было.Может надо в BIOS что то прописать.Подскажите пожалуйста.Спасибо.

Состояние: Консультация закрыта

Ответ # 226882 от Менсеитов Альберт Эдемович

Здравствуйте, Bulat ! Попробуйте другой антивирус, у меня была подобная ситуация и тоже был DR WEB. Ну когда поставил антивир "касперский" Антивирус Касперского, то 3 вируса обезвредил

Редактирование написания.
--------

• Отредактировал: [неизвестный]
• Дата редактирования: 28.07.2008, 18:11


Консультировал: Менсеитов Альберт Эдемович
Дата отправки: 28.07.2008, 16:03

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.20768 сек.

© 2001-2018, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.50 от 13.09.2018