15.08.2018, 08:59 [+3 UTC]
в нашей команде: 2 913 чел. | участники онлайн: 3 (рекорд: 21)

:: РЕГИСТРАЦИЯ

:: задать вопрос

:: все разделы

:: правила

:: новости

:: участники

:: доска почёта

:: форум

:: блоги

:: поиск

:: статистика

:: наш журнал

:: наши встречи

:: наша галерея

:: отзывы о нас

:: поддержка

:: руководство

Версия системы:
7.47 (16.04.2018)

Общие новости:
13.04.2018, 10:33

Форум:
15.08.2018, 01:47

Последний вопрос:
13.08.2018, 01:44

Последний ответ:
12.08.2018, 20:20

Последняя рассылка:
15.08.2018, 00:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
30.05.2010, 10:22 »
Dimon4ik
Спасибо за помощь. [вопрос № 178713, ответ № 261735]
19.12.2015, 22:43 »
[аноним]
Офигенно у вас тут!!
10.12.2017, 11:49 »
IIISergeyIII
Большое спасибо за ваше дружеское участие в решение задачи! (А не в просто выдаче ответа для списывания) [вопрос № 192056, ответ № 275793]

РАЗДЕЛ • Компьютерное железо

Неисправности и ремонт компьютерного железа, зависания операционной системы, сообщения о критических системных ошибках BSOD, настройка, прошивка и обновление BIOS, чистка и оптимизация реестра ОС, выбор драйверов.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

Зенченко Константин Николаевич
Статус: Модератор
Рейтинг: 312
Valery N
Статус: Мастер-Эксперт
Рейтинг: 81
CradleA
Статус: Профессор
Рейтинг: 63

Перейти к консультации №:
 

Консультация онлайн # 140799
Автор вопроса: игорь
Отправлена: 27.07.2008, 02:26
Поступило ответов: 1


решил написать еще раз поподробнее.
на материнке Gigabite GA-8IPE 1000 (-L) v 2.0 ,стоит видео карта --- AGP ATI HD2600Pro 512mb 128bit ddr2 dual dvi/tvo(power color)oem. все работало хорошо.пока я не залес в bios (тип bios award modular bios v6.00pg) и не зделал настройки по умалчиванию.видеокарта после этого перестала отвечать.пробовал переустановить windows все бесполезно.пишет в диспетчере устройств,что Недостаточно свободных ресурсов для работы данного устройства. (Код 12)

Чтобы использовать это устройство, нужно отключить одно или более других устройств в системе.

Нажмите кнопку "Диагностика", чтобы запустить мастер диагностики для данного устройства.
ПОМОГИТЕ МНЕ ПОЖАЛУСТА РАЗОБРАТЬСЯ ,ЧТО Я ЗДЕЛАЛ.
Я ВСЕГО ЛИШЬ ПОСТАВИЛ В BIOS ПО УМОЛЧАНИЮ.

Состояние: Консультация закрыта

Ответ # 226867 от Масловская Оксана Викторовна

Здравствуйте, игорь!
У вас есть интегрированое видео?Если да, тогда посмотрите в биосе выставлен ли приоритет на видео AGP ATI HD2600Pro 512mb 128bit ddr2 dual dvi/tvo(power color)oem. В Amibios будет такой путь advansed-chipset-graphic adapter prioriti-и выставляете необходимое вам видео.


Консультировал: Масловская Оксана Викторовна
Дата отправки: 28.07.2008, 14:20

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Мини-форум консультации № 140799

Посетитель

ID: 107068

# 1

= общий = | 27.07.2008, 21:03 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

С какой целью устанавливали в BIOS настройки по умолчанию - на ваш взгляд что то не так работало, или просто из любопытства? Мой вопрос продиктован попыткой понять предисторию проблемы. В момент начальной загрузки BIOS,видеокарта определяется правильно?


Посетитель

ID: 220038

# 2

= общий = | 27.07.2008, 22:13 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

в bios я зашел. потому,что загрузка не шла с жесткого диска.
а видяха работала очень хорошо.
когда я купил видяху. я не мог ее установить сам.хотя до этого все видяхи устанавливал без проблем.мне настраивали ее в сервисе.работала замечательно.
обращался в этот сервис.но этот пареньтам больше не работает.
вызывал на дом настройщиков.но они не чего не понимают.помогите пожалуста.ведь она работала на моей конфигурации.значит есть какаято ФИШКА!


Посетитель

ID: 411

# 3

= общий = | 28.07.2008, 11:13 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

Попробуйте переустановть видео-драйвер.


Посетитель

ID: 220038

# 4

= общий = | 28.07.2008, 21:35 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

дело не в драйвере. а в конфликте обарудования.надо,что то в биосе делать.но я не знаю что.убераю картузвуковую creativ видяха начинает работать,ставлю карту обратно видяха перестает отвечать.

ну помогите же кто нибудь!!!!!


Посетитель

ID: 107068

# 5

= общий = | 28.07.2008, 22:36 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

Стоит дополнительная звуковая карта на PCI слоту?

 

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.20773 сек.

© 2001-2018, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.47 от 16.04.2018