22.03.2019, 18:35 [+3 UTC]
в нашей команде: 3 480 чел. | участники онлайн: 7 (рекорд: 21)

:: РЕГИСТРАЦИЯ

задать вопрос

все разделы

правила

новости

участники

доска почёта

форум

блоги

поиск

статистика

наш журнал

наши встречи

наша галерея

отзывы о нас

поддержка

руководство

Версия системы:
7.72 (17.03.2019)
JS-v.1.33 | CSS-v.3.35

Общие новости:
09.03.2019, 10:08

Форум:
18.03.2019, 16:49

Последний вопрос:
22.03.2019, 18:19
Всего: 149065

Последний ответ:
22.03.2019, 17:10
Всего: 258017

Последняя рассылка:
22.03.2019, 18:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
13.10.2009, 00:47 »
Ирина П.
Огромное спасибо за отзывчивость! [вопрос № 173227, ответ № 255355]
29.10.2009, 09:33 »
Sherinu
Большое спасибо, всё понятно! Портал и страна развиваются! [вопрос № 173781, ответ № 255985]
02.03.2018, 17:37 »
Vashington7
Здравствуйте, Теперь всё ясно.Спасибо Вам большое! [вопрос № 192637, ответ № 276183]

РАЗДЕЛ • Компьютерное железо

Неисправности и ремонт компьютерного железа, зависания операционной системы, сообщения о критических системных ошибках BSOD, настройка, прошивка и обновление BIOS, чистка и оптимизация реестра ОС, выбор драйверов.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

Коцюрбенко Алексей Владимирович
Статус: Модератор
Рейтинг: 738
Зенченко Константин Николаевич
Статус: Старший модератор
Рейтинг: 516
Азимджон
Статус: 4-й класс
Рейтинг: 224

Перейти к консультации №:
 

Консультация онлайн # 140799
Автор вопроса: игорь
Отправлена: 27.07.2008, 02:26
Поступило ответов: 1


решил написать еще раз поподробнее.
на материнке Gigabite GA-8IPE 1000 (-L) v 2.0 ,стоит видео карта --- AGP ATI HD2600Pro 512mb 128bit ddr2 dual dvi/tvo(power color)oem. все работало хорошо.пока я не залес в bios (тип bios award modular bios v6.00pg) и не зделал настройки по умалчиванию.видеокарта после этого перестала отвечать.пробовал переустановить windows все бесполезно.пишет в диспетчере устройств,что Недостаточно свободных ресурсов для работы данного устройства. (Код 12)

Чтобы использовать это устройство, нужно отключить одно или более других устройств в системе.

Нажмите кнопку "Диагностика", чтобы запустить мастер диагностики для данного устройства.
ПОМОГИТЕ МНЕ ПОЖАЛУСТА РАЗОБРАТЬСЯ ,ЧТО Я ЗДЕЛАЛ.
Я ВСЕГО ЛИШЬ ПОСТАВИЛ В BIOS ПО УМОЛЧАНИЮ.

Состояние: Консультация закрыта

Ответ # 226867 от Масловская Оксана Викторовна

Здравствуйте, игорь!
У вас есть интегрированое видео?Если да, тогда посмотрите в биосе выставлен ли приоритет на видео AGP ATI HD2600Pro 512mb 128bit ddr2 dual dvi/tvo(power color)oem. В Amibios будет такой путь advansed-chipset-graphic adapter prioriti-и выставляете необходимое вам видео.


Консультировал: Масловская Оксана Викторовна
Дата отправки: 28.07.2008, 14:20

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Мини-форум консультации № 140799
DesСod

# 1

= общий = | 27.07.2008, 21:03

С какой целью устанавливали в BIOS настройки по умолчанию - на ваш взгляд что то не так работало, или просто из любопытства? Мой вопрос продиктован попыткой понять предисторию проблемы. В момент начальной загрузки BIOS,видеокарта определяется правильно?

неизвестный

# 2

= общий = | 27.07.2008, 22:13

в bios я зашел. потому,что загрузка не шла с жесткого диска.
а видяха работала очень хорошо.
когда я купил видяху. я не мог ее установить сам.хотя до этого все видяхи устанавливал без проблем.мне настраивали ее в сервисе.работала замечательно.
обращался в этот сервис.но этот пареньтам больше не работает.
вызывал на дом настройщиков.но они не чего не понимают.помогите пожалуста.ведь она работала на моей конфигурации.значит есть какаято ФИШКА!

Dark_Angel

# 3

= общий = | 28.07.2008, 11:13

Попробуйте переустановть видео-драйвер.

неизвестный

# 4

= общий = | 28.07.2008, 21:35

дело не в драйвере. а в конфликте обарудования.надо,что то в биосе делать.но я не знаю что.убераю картузвуковую creativ видяха начинает работать,ставлю карту обратно видяха перестает отвечать.

ну помогите же кто нибудь!!!!!

DesСod

# 5

= общий = | 28.07.2008, 22:36

Стоит дополнительная звуковая карта на PCI слоту?

 

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.22659 сек.

© 2001-2019, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.72 от 17.03.2019
Версия JS: 1.33 | Версия CSS: 3.35