19.01.2019, 02:20 [+3 UTC]
в нашей команде: 3 337 чел. | участники онлайн: 3 (рекорд: 20)

:: РЕГИСТРАЦИЯ

:: задать вопрос

:: все разделы

:: правила

:: новости

:: участники

:: доска почёта

:: форум

:: блоги

:: поиск

:: статистика

:: наш журнал

:: наши встречи

:: наша галерея

:: отзывы о нас

:: поддержка

:: руководство

Версия системы:
7.64 (07.01.2019)
JS-v.1.31 | CSS-v.3.35

Общие новости:
01.01.2019, 13:54

Форум:
14.01.2019, 10:08

Последний вопрос:
18.01.2019, 19:47
Всего: 148522

Последний ответ:
19.01.2019, 00:57
Всего: 257600

Последняя рассылка:
18.01.2019, 15:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
12.08.2010, 21:14 »
ZimBaBu
Спасибо! Начал сбоить порт на одном из хабов. Проблема решена! [вопрос № 179711, ответ № 262794]
03.04.2010, 21:19 »
paramediс
Спасибо за ответ =)Немного дополнения в мини-форуме. [вопрос № 177633, ответ № 260563]
18.01.2012, 16:33 »
Даровко Антон Владимирович
Я посмотрел Ваш ответ и оценил его на отлично. [вопрос № 185202, ответ № 269622]

РАЗДЕЛ • Провайдеры и подключение

Выбор провайдера, подключение к интернету.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

FOXhunter
Статус: Профессионал
Рейтинг: 13
Цикалов Игорь Константинович
Статус: Модератор
Рейтинг: 9
Valery N
Статус: Мастер-Эксперт
Рейтинг: 0

Перейти к консультации №:
 

Консультация онлайн # 140055
Автор вопроса: власевский константин валерьев
Отправлена: 15.07.2008, 22:17
Поступило ответов: 0

У меня такой вопрос:подключаю и настраиваю интернет "Домолинк" модем "ИНТЕРКРОСС".Подключил модем правильно в этом не сомневаюсь(не первый раз).Прописал настройки в свойствах сетевой карты(IP-192.168.1.1).Но при вызове настроек модема т.е. ввел в браузере internet explorer 192.168 .1.1 страница не в какую не открывается.Сигнализаторы на модеме показывают что линия в норме.Посоветуйте что мне делать , пожалуйста.

Состояние: Консультация закрыта

Oтветов пока не поступило.

Мини-форум консультации № 140055
Janpit

# 1

= общий = | 16.07.2008, 00:02

Приведу пример настроек этого модема (URL >>отсюда, документ MSWord) для нашего провайдера. Принцип тот-же, только в IP-адресах разница.
"...Нажмите Пуск -→ Настройка -→ Панель управления.
В панели управления перейдите в окно: Сетевые подключения. В окне Сетевые подключения нажмите правой кнопкой на Подключение по локальной сети в открывшемся контекстном меню нажмите: Свойства.
Появится окно: Свойства подключения по локальной сети. Выберите: Протокол Интернета (TCP/IP) и нажмите кнопку свойства.
В окне свойств протокола Интернета переключите бегунок в положение: Получить IP-адрес автоматически..."
Остановлюсь на том, что это при маске 255.255.255.0 и шлюзе 192.168.1.1. Если не будет работать на "автоматически", то можно прописать вручную 192.168.1.2 (последняя цифра может быть до 254). После смены (если будет) обязательно нажмите "исправить" (правый клик по значку сетевого соединения возле часов). На некоторых модемах сталкивался с тем, что не входили, пока не отключишь от телефонной сети (DSL).
P.S. Если с модемом уже кто-то экспериментировал, то сбросьте настройки на заводские: сзади должна быть кнопка RESET.

 

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.17357 сек.

© 2001-2019, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.64 от 07.01.2019
Версия JS: 1.31 | Версия CSS: 3.35