17.07.2018, 03:22 [+3 UTC]
в нашей команде: 2 882 чел. | участники онлайн: 0 (рекорд: 21)

:: РЕГИСТРАЦИЯ

:: задать вопрос

:: все разделы

:: правила

:: новости

:: участники

:: доска почёта

:: форум

:: блоги

:: поиск

:: статистика

:: наш журнал

:: наши встречи

:: наша галерея

:: отзывы о нас

:: поддержка

:: руководство

Версия системы:
7.47 (16.04.2018)

Общие новости:
13.04.2018, 10:33

Форум:
16.07.2018, 10:05

Последний вопрос:
16.07.2018, 07:17

Последний ответ:
13.07.2018, 17:32

Последняя рассылка:
15.07.2018, 19:45

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
23.02.2012, 14:21 »
lamed
Спасибо за сравнительную оценку учебников [вопрос № 185481, ответ № 270031]
29.09.2009, 12:40 »
Wingman
Спасибо за оперативность! [вопрос № 172731, ответ № 254830]
25.06.2010, 14:57 »
Finrod
Оперативно и качественно! [вопрос № 179225, ответ № 262276]

РАЗДЕЛ • Компьютерное железо

Неисправности и ремонт компьютерного железа, зависания операционной системы, сообщения о критических системных ошибках BSOD, настройка, прошивка и обновление BIOS, чистка и оптимизация реестра ОС, выбор драйверов.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

Зенченко Константин Николаевич
Статус: Модератор
Рейтинг: 310
CradleA
Статус: Профессор
Рейтинг: 102
sidich@gmail.com
Статус: 6-й класс
Рейтинг: 65

Перейти к консультации №:
 

Консультация онлайн # 139799
Автор вопроса: Alex81
Отправлена: 11.07.2008, 13:21
Поступило ответов: 1

Добрый день Эксперты!
Есть проблемка. Имеется комп: Мат.плата Asus P5GL-MX, проц. Pentium - 4 (3000MHz). Сегодня перестал загружаться: при включении появляется первоначальный экран с наименованием мат.платы и через секунду комп перезагружается. Пробовал менять оперативку и обнулять биос путем вытаскивания батарейки, также пробовал менять батарейку в мат.плате на заведомо рабочую - но это результатов не принесло. Максимум чего добился после обнуления биоса - комп после первоначального экрана стал выдавать сообщения типа:
CMOS Settings Wrong
Overclocking Failed!Please enter Setup to re-configure your system.
Press F1 to Run SETUP
Press F2 to load default values and continue
Хотя нажатие ни на F1 ни на F2 результатов не принесло. Но в биос зайти можно(если сразу жать del). Все показатели( в том числе и температурный режим) в норме. Компьютер до этого не разгонялся вообще!
В чем может быть проблема?

Состояние: Консультация закрыта

Ответ # 225825 от SmolDeM

!!!
Здравствуйте, Alex81!
По собственному опыту могу сказать - это слитела Ваша ОС ( я так понимаю у вас одна из версий Windows). Смена памяти и батарейки ни чего не даёт.
Обнуление BIOS ничего и не даст.
Надписи
CMOS Settings Wrong
Overclocking Failed!Please enter Setup to re-configure your system.
Press F1 to Run SETUP
Press F2 to load default values and continue
обозначают то, что BIOS был сброшен и возвращены стандартные настройки, и просит войти Вас в BIOS и переконфигурировать настройки.
Вывод: переустановите Windows.

Ответ неверный!
Сообщение BIOS типа:
CMOS Settings Wrong
Overclocking Failed!Please enter Setup to re-configure your system.
Press F1 to Run SETUP
Press F2 to load default values and continue и т.д. не зависят от того, установлена какая-либо ОС или нет.
Переустановка ОС не решит проблемы!
Внимательно читайте вопрос!
----------------
Ошибка в ответе выявлена при содействии эксперта ualife.

-----
• Отредактировал: deepTeNk (Академик)
• Дата редактирования: 11.07.2008, 14:42 (MCK)


Консультировал: SmolDeM
Дата отправки: 11.07.2008, 14:28

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Мини-форум консультации № 139799

Посетитель

ID: 115279

# 1

= общий = | 11.07.2008, 13:30 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

Напряжения блока питания проверяли? Попробуйте отключить все устройства(СD, FDD, HDD), если установлены платы, например звукавая, тоесть оставить самый минимум, заменить блок питания.


Посетитель

ID: 24207

# 2

= общий = | 11.07.2008, 13:48 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

To Yandrey. Спасибо. Нет не пробовал. Сейчас попробую.


Посетитель

ID: 24207

# 3

= общий = | 11.07.2008, 14:02 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

Пробовал отключать все устройства - не помогло. Но при отключении HDD - просит перезагрузиться и подключить соответствующее устройство загрузки. К сожалению рабочего БП под рукой нету.


Посетитель

ID: 96390

# 4

= общий = | 11.07.2008, 14:35 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

Мне кажется, что ответ SmolDeM не правильный.


Посетитель

ID: 115279

# 5

= общий = | 11.07.2008, 14:50 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

Напряжения питания замеряли? Лучше тестером, но можно и в BIOS-е посмотреть. После обнуления BIOS-а по F1 в BIOS входит или только по Delete?


Посетитель

ID: 83572

# 6

= общий = | 11.07.2008, 14:52 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

Проверьте визуально конденсаторы на мат. плате на предмет вздутия или подтекания. БП проверить точно не помешает. Разберите компьютер и пересоберите его на столе без корпуса, заменив термопасту и очистив спиртом все контакты плат расширения, памяти.


Посетитель

ID: 24207

# 7

= общий = | 11.07.2008, 15:03 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

"Напряжения питания замеряли? Лучше тестером, но можно и в BIOS-е посмотреть. После обнуления BIOS-а по F1 в BIOS входит или только по Delete?"Нажатие на F1 не приносит абсолютно ни каких результатов. Попробую поменять БП.


Посетитель

ID: 24207

# 8

= общий = | 11.07.2008, 15:18 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

Да кстати комп нормально загрузился при помощи загр. диска Acronis True Image... Может на самом деле полетела система?...

Федоров Михаил/ Error00
Мастер-Эксперт

ID: 23033

# 9

= общий = | 11.07.2008, 16:30 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

"Да кстати комп нормально загрузился при помощи загр. диска Acronis True Image... " При подключенном или отключенном HDD?

Цикалов Игорь Константинович
Модератор

ID: 18584

# 10

= общий = | 11.07.2008, 18:45 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

Во первых - данная появившаяся надпись действительно указывает на настройки BIOS по умолчанию при которых не прописаны ни тип процессора ни диск ни все остальное. Решение - зайти в BIOS и выйти С СОХРАНЕНИЕМ. Далее. В том случае, если как Вы описываете, в BIOS можно спокойно зайти и при этом ничего не перезагружается, тем более что загрузка посредством LiveCD успешна - указывает на проблемы в районе привода HDD. Проблемы могут быль как аппаратного, но скорее всего софтового уровня. Необходимо информацию с Вашего диска сохранить на другом и переразбив его установить заново. Не лишним будет одновременно проверить на вирусы с последними базами. Удачи.


Посетитель

ID: 200

# 11

= общий = | 11.07.2008, 19:06 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

Выниманием батарейки биос уже давно на "обнуляется" . Для сброса биоса надо кратковременно переставить перемычку из положения 1-2 в положение 2-3 . перемычка находится обьчно рядом с батарейкой.


Посетитель

ID: 200

# 12

= общий = | 11.07.2008, 19:13 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

Кстати подобная ситуация на материнках Intel и Asus возникает, если включены оба канала IDE, на первом нет ничего даже шлейфа, а диск и привод включены на второй. Достаточно просто в биосе отключить первый канал.


Посетитель

ID: 24207

# 13

= общий = | 14.07.2008, 12:52 | цитировать цитировать  | профиль профиль  |  отправить письмо в личную почту пейджер

Спасибо всем за ваши советы - все таки скорее всего проблема была из-за Винды. Спасибо эксперту SmolDeM. Переустановил ось - вроде все ОК. Протестировал HDD, тоже все в порядке. Правда на моей практике первый раз встречал, чтоб так система рушилась... Да и вроде как объективных причин для этого небыло.

 

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.14365 сек.

© 2001-2018, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.47 от 16.04.2018