24.01.2018, 08:19 [+3 UTC]
в нашей команде: 2 495 чел. | участники онлайн: 4 (рекорд: 21)

:: РЕГИСТРАЦИЯ

:: консультации

:: задать вопрос

:: все разделы

:: правила

:: новости

:: участники

:: доска почёта

:: форум

:: блоги

:: поиск

:: статистика

:: наш журнал

:: наши встречи

:: наша галерея

:: отзывы о нас

:: поддержка

:: руководство

Версия системы:
7.42 (30.12.2017)

Общие новости:
02.01.2018, 09:46

Форум:
23.01.2018, 17:49

Последний вопрос:
23.01.2018, 20:07

Последний ответ:
24.01.2018, 06:22

Последняя рассылка:
24.01.2018, 02:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
29.09.2010, 03:34 »
Kardashevskij Anatolij Mikhajlovich
Большущее спасибо я еще попытаюсь разобраться так сказать переварить. С этим у меня туго. Но я надеюсь на дальнейшее сотрудничество хотя это нельзя назвать сотрудничеством так как IQ у вас на 2 порядка выше. [вопрос № 180068, ответ № 263229]
03.07.2011, 16:41 »
Ольга Андреева
Спасибо за скорость, но хотелось бы более подродные ответы на все мои вопросы, поскольку они для меня существенны. Я обязательно ознакомлюсь со всеми ссылками, которые Вы дали. [вопрос № 183741, ответ № 267875]

РАЗДЕЛ • Сборка, модернизация и разгон компьютера

Оптимальный выбор и модернизация компьютера и его частей, разгон и программы для разгона, советы по сборке компьютера своими руками.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

CradleA
Статус: Профессионал
Рейтинг: 242
Alexander Babich
Статус: Профессор
Рейтинг: 79
FOXhunter
Статус: Профессионал
Рейтинг: 76

Перейти к консультации №:
 

Консультация онлайн # 137875
Автор вопроса: Михайленко
Отправлена: 26.05.2008, 19:40
Поступило ответов: 1

Доброго времени суток Уважаемые Эксперты!
МОЙ комп матьGA-M51GM-S2G видео карта GeForce 7600 проц AMD 3000+ ОС ХР
Проблема такая,при перезагрузке включалась то интегрированная 6100,то 7600
после чего переустановил видну полное форматирование диска ,обновил БИОС до версии F14.Теперь комп вообще 7600 просто ненаходит.
установка в наглую драйвера 7600 ,съём и установка,чистка и протирка контактов тоже не дали результатов.В БИОСЕ ставил только режим PCI SLOT. затем PEG И тоже результаты 0 подскажите какие мысли по поводу такой ерунды.
Ответы можно скинуть или сюда или saha74@bk.ru ольшое спасибо.

Состояние: Консультация закрыта

Ответ # 224422 от Anisov Andre Nikolaevich

!!!
Здравствуйте, Михайленко!
Проблему Можно протестировать следующим образом: возвращаемся к старой версии БАЙОС BIOS (не проблема качнуть с интернета скачать с сайта производителя), затем, когда если проблема вернётся в прежнее русло, протестировать железо.
Проблем может быть несколько: либо карта, либо плата, либо разъём на плате.
Не делалая тестов можно предположить по % содержанию вероятности: 70-10-20

Не используйте только заглавные буквы для отправки ответа.
-----
• Отредактировал: skrech (Профессионал)
• Дата редактирования: 27.05.2008, 06:32 (MCK)


Консультировал: Anisov Andre Nikolaevich
Дата отправки: 27.05.2008, 04:58

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.13760 сек.

© 2001-2018, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.42 от 30.12.2017