17.10.2017, 01:05 [+3 UTC]
в нашей команде: 2 173 чел. | участники онлайн: 0 (рекорд: 21)

:: РЕГИСТРАЦИЯ

:: консультации

:: задать вопрос

:: все разделы

:: правила

:: новости

:: участники

:: доска почёта

:: форум

:: блоги

:: поиск

:: статистика

:: наш журнал

:: наши встречи

:: наша галерея

:: отзывы о нас

:: поддержка

:: руководство

Версия системы:
7.41 (25.02.2017)

Общие новости:
23.02.2017, 09:51

Форум:
16.10.2017, 10:57

Последний вопрос:
16.10.2017, 21:56

Последний ответ:
16.10.2017, 21:57

Последняя рассылка:
16.10.2017, 19:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
02.03.2010, 22:24 »
Гашигуллин Марат Хамитович
Только 5+ [вопрос № 176967, ответ № 259804]
22.08.2009, 20:23 »
scoop
Благодарю Вас! Честно говоря, уже потерял всякую надежду выполнить задуманное. Накачал кучу программ (см. форум), во всех анонсируется, что могут делать то, что мне надо..., а на деле полный пшик! Что ж, попробую еще и рекомендованные Вами.

РАЗДЕЛ • Сборка, модернизация и разгон компьютера

Оптимальный выбор и модернизация компьютера и его частей, разгон и программы для разгона, советы по сборке компьютера своими руками.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

Sergey V. Gornostaev
Статус: Специалист
Рейтинг: 99
Цикалов Игорь Константинович
Статус: Модератор
Рейтинг: 78
sidich@gmail.com
Статус: 4-й класс
Рейтинг: 64

Перейти к консультации №:
 

Консультация онлайн # 137875
Автор вопроса: Михайленко
Отправлена: 26.05.2008, 19:40
Поступило ответов: 1

Доброго времени суток Уважаемые Эксперты!
МОЙ комп матьGA-M51GM-S2G видео карта GeForce 7600 проц AMD 3000+ ОС ХР
Проблема такая,при перезагрузке включалась то интегрированная 6100,то 7600
после чего переустановил видну полное форматирование диска ,обновил БИОС до версии F14.Теперь комп вообще 7600 просто ненаходит.
установка в наглую драйвера 7600 ,съём и установка,чистка и протирка контактов тоже не дали результатов.В БИОСЕ ставил только режим PCI SLOT. затем PEG И тоже результаты 0 подскажите какие мысли по поводу такой ерунды.
Ответы можно скинуть или сюда или saha74@bk.ru ольшое спасибо.

Состояние: Консультация закрыта

Ответ # 224422 от Anisov Andre Nikolaevich

!!!
Здравствуйте, Михайленко!
Проблему Можно протестировать следующим образом: возвращаемся к старой версии БАЙОС BIOS (не проблема качнуть с интернета скачать с сайта производителя), затем, когда если проблема вернётся в прежнее русло, протестировать железо.
Проблем может быть несколько: либо карта, либо плата, либо разъём на плате.
Не делалая тестов можно предположить по % содержанию вероятности: 70-10-20

Не используйте только заглавные буквы для отправки ответа.
-----
• Отредактировал: skrech (Профессионал)
• Дата редактирования: 27.05.2008, 06:32 (MCK)


Консультировал: Anisov Andre Nikolaevich
Дата отправки: 27.05.2008, 04:58

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.12804 сек.

© 2001-2017, Портал RFPRO.RU, Россия
Авторское право: ООО "Мастер-Эксперт Про"
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.41 от 25.02.2017
Бесплатные консультации онлайн