18.10.2017, 01:27 [+3 UTC]
в нашей команде: 2 177 чел. | участники онлайн: 1 (рекорд: 21)

:: РЕГИСТРАЦИЯ

:: консультации

:: задать вопрос

:: все разделы

:: правила

:: новости

:: участники

:: доска почёта

:: форум

:: блоги

:: поиск

:: статистика

:: наш журнал

:: наши встречи

:: наша галерея

:: отзывы о нас

:: поддержка

:: руководство

Версия системы:
7.41 (25.02.2017)

Общие новости:
23.02.2017, 09:51

Форум:
17.10.2017, 23:14

Последний вопрос:
17.10.2017, 19:30

Последний ответ:
17.10.2017, 18:38

Последняя рассылка:
18.10.2017, 00:45

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
19.12.2009, 10:30 »
Dimon4ik
Спасибо, воспользуюсь Acronis Disk Director. [вопрос № 175415, ответ № 257910]
23.06.2013, 12:01 »
Александр Сергеевич
Спасибо!!! [вопрос № 187477, ответ № 272423]
16.12.2010, 23:56 »
Марина
Спасибо Вам огромное! [вопрос № 181285, ответ № 264799]

РАЗДЕЛ • Компьютерное железо

Неисправности и ремонт компьютерного железа, зависания операционной системы, сообщения о критических системных ошибках BSOD, настройка, прошивка и обновление BIOS, чистка и оптимизация реестра ОС, выбор драйверов.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

Зенченко Константин Николаевич
Статус: Модератор
Рейтинг: 299
Коцюрбенко Алексей aka Жерар
Статус: Мастер-Эксперт
Рейтинг: 88
Цикалов Игорь Константинович
Статус: Модератор
Рейтинг: 78

Перейти к консультации №:
 

Консультация онлайн # 137039
Автор вопроса: Новиков А.В.
Отправлена: 16.05.2008, 10:05
Поступило ответов: 3

Доброго всем дня!
Компьютер Р3-1000, 815-й чипсет, видео Radeon 7500.
В один прекрасный день перестал включаться. Поиск неисправности показал на сгоревший блок питания. БП поставил новый (стоял на 230Вт, поставил на 350Вт).
Подключил все шлейфы и попытался включить системник.
Но не тут-то было. Пришлось отключить заново все шлейфы, оставив только на материнке. После этих действий системник заработал.
Стал по-очередно подключать диски (в результате выяснил, что из-за одного HDD не включался системник).
Когда производил все эти мероприятия, монитор был подключен и видна была загрузка. Но когда я отключил убитый HDD и попытался включить системник, сигнала на мониторе не было.
На видеокарточке вентилятор крутится (значит напряжение подается), проверял монитор и кабель (все работает), ставил другую видео (таже ситуация). Никаких звуковых сигналов системник не издает.
Вроде все изложил...
Что может быть и что еще можно проверить?

Состояние: Консультация закрыта

Ответ # 223740 от NetBrain

Здравствуйте, Новиков А.В.!
Учитывая i815 и уже замеченные проблемы по питанию, с большой вероятностью можно предположить, что проблема в материнской плате. Точнее, в конденсаторах, стоящих на "входе по питанию". К сожалению, проблема довольно распространенная. Либо Вы находите, где Вам их заменят (меняете сами), либо меняйте мамку. Отсрочить замену матери можно, попытавшись найти БП с очень "чистым" питанием, но это будет стоить существенно дороже, чем замена МБ.


Консультировал: NetBrain
Дата отправки: 16.05.2008, 10:47

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Ответ # 223744 от Осинин Эдуард Геннадьевич

Здравствуйте, Новиков А.В.!
Для начала сбросьте БИОС и - т.к. система старенькая - выньте все платы расширения, память и видеокарту и почистите контакты карандашной стёркой. Если все компоненты исправны - должно запуститься.
Удачи!


Консультировал: Осинин Эдуард Геннадьевич
Дата отправки: 16.05.2008, 11:19

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Здравствуйте, Новиков А.В.!

Зря не написали что за материнская плата. Остается только предполагать... у 815 было несколько чипов, насколько я помню, в том числе и с видео на борту (!). Вполне возможно, что в BIOS'е просто переключился параметр куда выводить видео :).

А по умолчанию видео выводится именно на встроенную видеокарту (!) (OnBoard).

Соотвественно проверьте - подключите монитор сначала в материнскую карту, а потом на свою видеокарту. Если я прав, то потом поменяете вывод в BIOS.

УДАЧИ.


Консультировал: LanK
Дата отправки: 16.05.2008, 12:18

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.13350 сек.

© 2001-2017, Портал RFPRO.RU, Россия
Авторское право: ООО "Мастер-Эксперт Про"
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.41 от 25.02.2017
Бесплатные консультации онлайн