22.06.2018, 04:14 [+3 UTC]
в нашей команде: 2 853 чел. | участники онлайн: 0 (рекорд: 21)

:: РЕГИСТРАЦИЯ

:: задать вопрос

:: все разделы

:: правила

:: новости

:: участники

:: доска почёта

:: форум

:: блоги

:: поиск

:: статистика

:: наш журнал

:: наши встречи

:: наша галерея

:: отзывы о нас

:: поддержка

:: руководство

Версия системы:
7.47 (16.04.2018)

Общие новости:
13.04.2018, 10:33

Форум:
18.06.2018, 08:55

Последний вопрос:
21.06.2018, 15:40

Последний ответ:
21.06.2018, 06:26

Последняя рассылка:
22.06.2018, 00:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
05.03.2012, 18:21 »
пазылов виктор талибжанович
Спасибо за помощь, мог бы и сам догадаться , но страшно что то сделать не то. У меня и с первой Вашей записью запускается и XP и Seven ( стрелочкой выбираешь нужную систему) . [вопрос № 185548, ответ № 270141]
10.03.2010, 15:18 »
Alex1962
Спасибо! Конкретный ответ без заморочек. [вопрос № 177138, ответ № 259999]
09.01.2012, 16:39 »
lamed
Большое спасибо, Дмитрий Германович! С уважением. [вопрос № 185126, ответ № 269506]

РАЗДЕЛ • Компьютерное железо

Неисправности и ремонт компьютерного железа, зависания операционной системы, сообщения о критических системных ошибках BSOD, настройка, прошивка и обновление BIOS, чистка и оптимизация реестра ОС, выбор драйверов.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

Зенченко Константин Николаевич
Статус: Модератор
Рейтинг: 272
CradleA
Статус: Профессор
Рейтинг: 147
Valery N
Статус: Мастер-Эксперт
Рейтинг: 87

Перейти к консультации №:
 

Консультация онлайн # 136897
Автор вопроса: AlexK
Отправлена: 15.05.2008, 08:38
Поступило ответов: 1

Здравтвуйте эксперты.
Купил новую материнскую плату. Установил систему.
При запуске EVEREST Ultimate система виснет, SpeedFan - виснет. С другими тетерами температур таже проблема. В БИОСе температуры отображаются нормально. В чем проблема и как лечится?
Зарание благодарен.

Приложение:

Состояние: Консультация закрыта

Ответ # 223585 от Nikolaev

Здравствуйте, AlexK!

У меня такая проблема тоже была. Висло все намертво. Менял и материнскую плату на платы разных производителей, и видеокарту (на nVidia и ATI), и память... Оказалось под конец, что конфликт возникал из-за старенького PCI-модема. Выдернул модем - зависания прекратились. Вполне возможно, что у вас тоже возникает какой либо конфликт оборудования.


Консультировал: Nikolaev
Дата отправки: 15.05.2008, 09:11

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.13076 сек.

© 2001-2018, Портал RFPRO.RU, Россия
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.47 от 16.04.2018