15.12.2017, 15:18 [+3 UTC]
в нашей команде: 2 381 чел. | участники онлайн: 12 (рекорд: 21)

:: РЕГИСТРАЦИЯ

:: консультации

:: задать вопрос

:: все разделы

:: правила

:: новости

:: участники

:: доска почёта

:: форум

:: блоги

:: поиск

:: статистика

:: наш журнал

:: наши встречи

:: наша галерея

:: отзывы о нас

:: поддержка

:: руководство

Версия системы:
7.41 (25.02.2017)

Общие новости:
23.02.2017, 09:51

Форум:
15.12.2017, 13:41

Последний вопрос:
15.12.2017, 14:39

Последний ответ:
15.12.2017, 06:51

Последняя рассылка:
15.12.2017, 14:15

Писем в очереди:
0

Мы в соцсетях:

Наша кнопка:

RFpro.ru - здесь вам помогут!

Отзывы о нас:
14.12.2010, 11:42 »
Detsle
Спасибо, за решение и разъяснение задачи. [вопрос № 181316, ответ № 264751]
26.01.2017, 14:49 »
svrvsvrv
Огромное спасибо. Ваше объяснение очень простое, логичное и доступное. [вопрос № 190484, ответ № 274590]
12.12.2009, 18:09 »
Николай // Programmator
Спасибо Вам большое за подробный и ясный ответ! [вопрос № 175161, ответ № 257641]

РАЗДЕЛ • Компьютерные сети

Проектирование, установка, настройка и монтаж активного сетевого оборудования.

[администратор рассылки: Цикалов Игорь Константинович (Модератор)]

Лучшие эксперты в этом разделе

CradleA
Статус: Профессионал
Рейтинг: 196
solowey
Статус: 8-й класс
Рейтинг: 145
Цикалов Игорь Константинович
Статус: Модератор
Рейтинг: 111

Перейти к консультации №:
 

Консультация онлайн # 136695
Автор вопроса: Domos
Отправлена: 13.05.2008, 20:04
Поступило ответов: 1

Проблема такая: в сетевом окружении не отображаются компьютеры сети

Четыре машины, на трех XP SP2 (в т.ч. на основной), на буке Vista.
Сеть работает, все прекрасно пингуется, все машины в одной группе,
через поиск компьютеров по имени - находятся, общие ресурсы доступны.
Короче все работает, только в сетевом окружении никто не отображается (даже сам себя никто не видит).
Подскажите, пожалуйста как это исправить.
Благодарю.

Состояние: Консультация закрыта

Ответ # 223431 от darken

Здравствуйте, Domos!
Скорее всего на ваших компьютерах отключен протокол NetBios
Для его подключения зайдите в свойства сетевого подключения, потом свойства протокола интернета TCP/IP , в дополнительных параметрах во вкладке wins поставьте галочку - Параметры Netbios - по умолчанию
Также следует проверить чтобы была запушена служба Обозреватель компьютеров


Консультировал: darken
Дата отправки: 14.05.2008, 09:14

Рейтинг ответа:

0

[подробно]

Сообщение
модераторам

Отправлять сообщения
модераторам могут
только участники портала.
ВОЙТИ НА ПОРТАЛ »
регистрация »

Возможность оставлять сообщения в мини-форумах консультаций доступна только после входа в систему.
Воспользуйтесь кнопкой входа вверху страницы, если Вы зарегистрированы или пройдите простую процедуру регистрации на Портале.

Яндекс Rambler's Top100

главная страница | поддержка | задать вопрос

Время генерирования страницы: 0.17033 сек.

© 2001-2017, Портал RFPRO.RU, Россия
Авторское право: ООО "Мастер-Эксперт Про"
Калашников О.А.  |  Гладенюк А.Г.
Версия системы: 7.41 от 25.02.2017
Бесплатные консультации онлайн